Folge congstar auf YouTube
Folge congstar auf Twitter
Folge congstar auf Facebook
Folge congstar auf Google+

Lieber Besucher, herzlich willkommen bei: congstar Support Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

offline

VIP Member

  • »Zyrous« ist männlich

Beiträge: 1 327

congstar Credits: 332

  • Private Nachricht senden

121

Dienstag, 12. April 2016, 13:06

  1. https://www.congstar.de/meincongstar/
  2. Kundennummer angeben
  3. Passwort eingeben
  4. Den farbigen Button 'Login' anklicken.
Passwort vergessen? Dann klicke dort unten links und Du bekommst ein neues.

offline

Probezeit bestanden

Beiträge: 15

  • Private Nachricht senden

122

Dienstag, 12. April 2016, 13:11

Oh man das probier ich doch schon die ganze zeit

offline

VIP Member

  • »Zyrous« ist männlich

Beiträge: 1 327

congstar Credits: 332

  • Private Nachricht senden

123

Dienstag, 12. April 2016, 13:14

Welchen Browser nutzt Du? Welche Addons hast Du installiert?

offline

Probezeit bestanden

Beiträge: 15

  • Private Nachricht senden

124

Dienstag, 12. April 2016, 13:17

Danke aber ich denke ich geh mal in Shop und frag mal persönlich nach :thumbsup:

offline

VIP Member

  • »Zyrous« ist männlich

Beiträge: 1 327

congstar Credits: 332

  • Private Nachricht senden

125

Dienstag, 12. April 2016, 13:22

Ich hatte gefragt, weil es auch Addons sein könnten, die Dir den Zugang verwehren.

Wenn es der Firefox ist, dann mache folgendes:

  1. Rufe das Menü (normalerweise oben rechts) auf.
  2. Gehe unten auf das Fragezeichen.
  3. Wähle nun im Menü "mit deaktivierten Addons neu starten".
  4. Probiere nun mal den Login.
Sollte das nicht klappen, oder ich mit dem Browser falsch liege, dann gehe mal in den Shop.
Wir kriegen dich schon irgendwie ins Kundencenter. :P

offline

Probezeit bestanden

Beiträge: 15

  • Private Nachricht senden

126

Dienstag, 12. April 2016, 13:26

Bin doch übers S4 drin

offline

fühlt sich wohl hier

Beiträge: 61

congstar Credits: 8

  • Private Nachricht senden

127

Dienstag, 12. April 2016, 13:44

Wenn du dein Passwort nicht mehr hast, meld' dich im Chat. Und wenn du deine Kundennummer auch nicht mehr hast, solltest du die SIM-Kartennummer vorher aufschreiben. Im Chat kann das Passwort eben zurückgesetzt werden.

offline

VIP Member

  • »Zyrous« ist männlich

Beiträge: 1 327

congstar Credits: 332

  • Private Nachricht senden

128

Dienstag, 12. April 2016, 13:47

Bin doch übers S4 drin

Ach stimmt, total vergessen... :rolleyes:

offline

Probezeit bestanden

Beiträge: 15

  • Private Nachricht senden

129

Dienstag, 12. April 2016, 13:48

Ich kann meine Kundennummer nirgends finden
Da oben rechts bei meinem Namen steht die nicht
?(

offline

Probezeit bestanden

Beiträge: 15

  • Private Nachricht senden

130

Dienstag, 12. April 2016, 13:54

Nein prepaid Karte

offline

Probezeit bestanden

Beiträge: 15

  • Private Nachricht senden

131

Dienstag, 12. April 2016, 13:56

Also noch mal von vorne
Die Login Daten für hier sind auch für die app?

offline

sind wir nicht mehr losgeworden

Beiträge: 2 574

congstar Credits: 113

  • Private Nachricht senden

132

Dienstag, 12. April 2016, 14:20

Nein. Die logindaten für dein Kundencenter auf www.congstar.de sind auch für die App. Das Forum ist hier ist völlig unabhängig davon was die Accounts betrifft.

Und wenn du keinen Zugang dazu mehr hinbekommst SIMkartennummer deiner Karte notieren ( steht direkt auf der Karte ) und im Chat oben hier auf der Seite melden für neue Zugangsdaten.

offline

Probezeit bestanden

Beiträge: 15

  • Private Nachricht senden

133

Dienstag, 12. April 2016, 14:37

[SIM-Kartennummer]

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Michael T.« (12. April 2016, 14:58)


offline

congstar Support Team

Beiträge: 461

  • Private Nachricht senden

134

Dienstag, 12. April 2016, 14:57

Hallo chelys1983,

die SIM-Kartennummer habe ich gelöscht. Diese fällt unter private Daten, die in einem öffentlichen Forum zu posten datenschutztechnisch ungünstig ist. Du kannst mit dich mit der SIM-Kartennummer gerne im Service Chat (täglich 8-22 Uhr) melden, die Kollegen können das Passwort dann eben zurücksetzen. Hier im Forum kann das leider nicht geschehen.

Freundlichen Gruß
Michael T.

offline

VIP Member

Beiträge: 1 610

congstar Credits: 501

  • Private Nachricht senden

135

Dienstag, 12. April 2016, 17:44

Bin doch übers S4 drin

S4 mit Android 5.0.1 ohne Branding (also original Samsung-Firmware)?

Dürfte an den Einstellungen der Tastatur liegen.
Das gleiche Problem hatte ich nach dem Update auch.

Zuerst Daten und Cache der Congstar App löschen
Einstellungen >Optionen >Anwendungsmanager >Congstar App (meincongstar) antippen >Cache leeren und Daten löschen

Tastatur Einstellungen vornehmen
Einstellungen >Mein Gerät >Sprache und Eingabe >Samsung-Tastatur >auf Eingabesprache Deutsch tippen >QWERTZ-Tastatur auswählen

Standardmäßig ist als Tastatur "Deutsche Tastatur" eingestellt. Diese verursacht Fehler,

Jetzt die Congstar App starten und testen.
Grüße
Butler Parker


Bei der Eingabe von Service-Codes besteht ein gewisses Risiko Fehler an der aufgespielten Software zu erzeugen, welche im schlimmsten Fall das Handy unbrauchbar machen können. Diese werden vom Benutzer auf eigenes Risiko verwendet. Weder Congstar noch ich übernehmen in solch einem Fall eine Haftung.

offline

Probezeit bestanden

Beiträge: 15

  • Private Nachricht senden

136

Dienstag, 12. April 2016, 17:58

Soll ich evtl mal ne anderen Browser aufs Handy machen? 8o

offline

VIP Member

Beiträge: 1 610

congstar Credits: 501

  • Private Nachricht senden

137

Dienstag, 12. April 2016, 18:28

Was hat der browser mit der Congstar App zu tun? Nichts.
Bist du schon so vorgegangen wie in meiner vorherigen Antwort?
Grüße
Butler Parker


Bei der Eingabe von Service-Codes besteht ein gewisses Risiko Fehler an der aufgespielten Software zu erzeugen, welche im schlimmsten Fall das Handy unbrauchbar machen können. Diese werden vom Benutzer auf eigenes Risiko verwendet. Weder Congstar noch ich übernehmen in solch einem Fall eine Haftung.

offline

Probezeit bestanden

Beiträge: 5

  • Private Nachricht senden

138

Freitag, 15. April 2016, 12:58

Keine Anzeige des Datenvolumens

Hallo,

Die App zeigt leider nicht den Verbrauch des Datenvolumens an, am Laptop jedoch schon.
  1. Einen Screenshot mit Uhrzeit (Wichtig!) -Sehe leider nicht wie ich hier einen Screenshot anhänge
  2. Das verwendete Endgerät mit exakter Betriebssystem-Version. -HTC One M8, Version 6.12.401.4, Android 6.0

  3. Ist die aktuelle Version der App installiert? (Idealerweise: Welche Versions-Nummer?) -Ja, Version 1.5.0

  4. Ist das Betriebssystem das (vom Werk aus) Vorinstallierte? Wurde manuell eine individuelle Version aufgespielt? -Ja, Nein

  5. Ist der Login in den Kundenbereich über einen Desktop-PC möglich? -Ja, Anzeige des verbrauchten Datenvolumens dort auch

  6. Die genaue Fehlermeldung. -App meldet, dass kein Datentarif gebucht sei, ist jedoch bei Optionen aufgeführt

  7. Was wurde bislang gemacht/getestet? -App neu installiert, Antivirensoftware deinstalliert

  8. Ist ein alternativer Proxy-Server eingestellt? Oder surfst du über anonyme Netzwerke wie Tor etc.?
    -Nein
  9. Optional: Eine Liste der installierten AntiViren-Apps

offline

congstar Support Team

Beiträge: 1 985

  • Private Nachricht senden

139

Freitag, 15. April 2016, 13:52

Hallo Nielsemann und Willkommen im congstar Forum!

Die Surf Option wurde von unserer Seite bereits gebucht. Allerdings wurde die Option bisher noch nicht benutzt. Deswegen wird das verbrauchte Datenvolumen nicht angezeigt. Sobald du mobiles Internet verwendest sollte das verbrauchte Volumen auch in deiner App angezeigt werden.

Viele Grüße,
Harry

offline

Probezeit bestanden

Beiträge: 5

  • Private Nachricht senden

140

Freitag, 15. April 2016, 14:52

Hallo Nielsemann und Willkommen im congstar Forum!

Die Surf Option wurde von unserer Seite bereits gebucht. Allerdings wurde die Option bisher noch nicht benutzt. Deswegen wird das verbrauchte Datenvolumen nicht angezeigt. Sobald du mobiles Internet verwendest sollte das verbrauchte Volumen auch in deiner App angezeigt werden.

Viele Grüße,
Harry

Hallo Harry,

Danke für die schnelle Antwort.

Das verstehe ich nicht ganz, denn ich habe das mobile Internet seit der Buchung schon mehrfach benutzt. Und wenn ich mich auf congstar.de einlogge zeigt er ein verbrauchtes Volumen von ca. 40 MB, nur in der App nicht?!

Woran könnte das liegen?

offline

VIP Member

Beiträge: 1 610

congstar Credits: 501

  • Private Nachricht senden

141

Samstag, 16. April 2016, 07:55

Du kannst deinen Datenverbrauch auch mit dem Handy-Browser auf der Seite datapass.de überprüfen. Eine Mobilfunkverbindung (kein Wlan) ist dazu Voraussetzung.
Grüße
Butler Parker


Bei der Eingabe von Service-Codes besteht ein gewisses Risiko Fehler an der aufgespielten Software zu erzeugen, welche im schlimmsten Fall das Handy unbrauchbar machen können. Diese werden vom Benutzer auf eigenes Risiko verwendet. Weder Congstar noch ich übernehmen in solch einem Fall eine Haftung.

offline

Probezeit bestanden

Beiträge: 5

  • Private Nachricht senden

142

Samstag, 16. April 2016, 10:31

"Für ihren aktuellen Aufenthaltsort steht leider kein Angebot zur Verfügung."

Sonst noch Vorschläge? :D

offline

fühlt sich wohl hier

Beiträge: 86

congstar Credits: 4

  • Private Nachricht senden

143

Samstag, 16. April 2016, 14:55

Diese Anzeige kommt bei mir wenn ich übers Wlan versuche die Seite aufzurufen.
Stell sicher, dass dein Wlan deaktiviert und deine mobilen Daten aktiviert sind.

offline

einmal ist keinmal

Beiträge: 1

  • Private Nachricht senden

144

Samstag, 16. April 2016, 15:01

Die Zugangsdaten funktionieren nicht mit der APP

Hallo,

habe mir die App auf mein Smartphon geladen, leider funktionieren die Zugangsdaten nicht beim Login. Brauche ich fürs Smartphon neue Zugangsdaten? Eigentlich ist es doch egal wo ich mich anmelde, oder?

offline

fühlt sich wohl hier

Beiträge: 86

congstar Credits: 4

  • Private Nachricht senden

145

Samstag, 16. April 2016, 15:12

Über den Browser kommst du ins meincongstar Kundencenter?
Nutzt du Sonderzeichen?
Setz am besten mal dass Passwort zurück und versuche es dann mit dem neuen Passwort nochmal.

offline

VIP Member

Beiträge: 1 610

congstar Credits: 501

  • Private Nachricht senden

146

Sonntag, 17. April 2016, 08:15

Welches Smartphone benutzt du?
Grüße
Butler Parker


Bei der Eingabe von Service-Codes besteht ein gewisses Risiko Fehler an der aufgespielten Software zu erzeugen, welche im schlimmsten Fall das Handy unbrauchbar machen können. Diese werden vom Benutzer auf eigenes Risiko verwendet. Weder Congstar noch ich übernehmen in solch einem Fall eine Haftung.

offline

VIP Member

Beiträge: 1 610

congstar Credits: 501

  • Private Nachricht senden

147

Sonntag, 17. April 2016, 09:32

Diese Anzeige kommt bei mir wenn ich übers Wlan versuche die Seite aufzurufen.
Stell sicher, dass dein Wlan deaktiviert und deine mobilen Daten aktiviert sind.

@SirFeivelLancelot
Kommt bei dir eine andere Anzeige als bei mir?
Über Wlan kommt bei mir die Anzeige:
"Für den Aufruf dieser Seite Ist eine Internetverbindung über das Mobilfunknetz notwendig."

"Für ihren aktuellen Aufenthaltsort steht leider kein Angebot zur Verfügung."

Das sieht eher nach einer Standort spezifischen Anzeige aus, z.B. für einen Day/Weekpass im Ausland
Grüße
Butler Parker


Bei der Eingabe von Service-Codes besteht ein gewisses Risiko Fehler an der aufgespielten Software zu erzeugen, welche im schlimmsten Fall das Handy unbrauchbar machen können. Diese werden vom Benutzer auf eigenes Risiko verwendet. Weder Congstar noch ich übernehmen in solch einem Fall eine Haftung.

offline

congstar Support Team

Beiträge: 2 061

  • Private Nachricht senden

148

Sonntag, 17. April 2016, 12:44

Hallo Frühling,

Herzlich WIllkommen im congstar Forum :thumbsup:

Ich habe deinen Beitrag einmal in unseren Sammelthread für Probleme mit der APP verschoben.

Zum Einloggen mit der App gelten die gleichen Zugangsdaten wie für das meincongstar Kundencenter.

Zitat

Über den Browser kommst du ins meincongstar Kundencenter?
Nutzt du Sonderzeichen?
Setz am besten mal dass Passwort zurück und versuche es dann mit dem neuen Passwort nochmal.


Wenn du diese Fragen beantwortest können wir die Ursache evtl. besser finden.


Gruß
Adrian

offline

Probezeit bestanden

Beiträge: 5

  • Private Nachricht senden

149

Sonntag, 17. April 2016, 13:22

"Für ihren aktuellen Aufenthaltsort steht leider kein Angebot zur Verfügung."

Das sieht eher nach einer Standort spezifischen Anzeige aus, z.B. für einen Day/Weekpass im Ausland
Diese Anzeige kommt bei mir wenn ich übers Wlan versuche die Seite aufzurufen.
Stell sicher, dass dein Wlan deaktiviert und deine mobilen Daten aktiviert sind.
Wlan ist deaktiviert und mobile Daten sind aktiviert, bin ja nicht komplett blöd ;)
Bin auch nicht im Ausland oder sonst irgendwas..mobile Daten in Deutschland, sonst nichts.

Datenverbrauch einsehbar auf congstar.de, aber nicht in der App und auch nicht auf datapass.de

Hat sonst noch jemand ne Idee?

offline

congstar Support Team

Beiträge: 596

  • Private Nachricht senden

150

Dienstag, 19. April 2016, 09:03

Hallo Nielsemann,

ich habe die Technik einmal drüberschaun lassen, kannst du einmal testen ob die Anzeige über datapass.de/ die App jetzt funktioniert?

Falls nicht, hast du das HTC One M8 als Dual SIM Handy?

Gruß,
Bea

offline

Probezeit bestanden

Beiträge: 5

  • Private Nachricht senden

151

Donnerstag, 21. April 2016, 09:59

Hallo Nielsemann,

ich habe die Technik einmal drüberschaun lassen, kannst du einmal testen ob die Anzeige über datapass.de/ die App jetzt funktioniert?

Falls nicht, hast du das HTC One M8 als Dual SIM Handy?

Gruß,
Bea

Hallo Bea,

besten Dank, jetzt funktioniert die Anzeige sowohl in der App als auch auf datapass.de.

Der angezeigte Datenverbrauch deckt sich zwar nicht mit der Verbrauchsanzeige auf congstar.de, aber ich vermute mal dass das ab dem nächstem Monat dann korrekt angezeigt wird?

Grüße,

Niels

offline

congstar Support Team

Beiträge: 2 736

  • Private Nachricht senden

152

Donnerstag, 21. April 2016, 11:16

Hallo Nielsemann,

das angezeigte Datenvolumen ist leider kein Live-Wert, sondern ein Wert aus maximal den letzten 72 Stunden. So können leider auch zwischen meincongstar-Bereich und APP Unterschiede entstehen, insofern hier andere Zeitpunkte für die Berechnung abgefragt worden sein könnten.

Eine Diskrepanz der von uns ermittelten Daten und den von deinem Endgerät angezeigten ergibt sich aus den unterschiedlichen Abrechnungsarten. Bei congstar wird z.B. das Datenvolumen in der Regel in 10-KB-Schritten abgerechnet, je nachdem, welcher Tarif und ob eine Option genutzt wird.


Viele Grüße,

Gerrit

offline

Probezeit bestanden

Beiträge: 11

  • Private Nachricht senden

153

Dienstag, 24. Mai 2016, 19:56

KEIN Login möglich !

Hallo zusammen,
ich habe ein etwas eigenartiges Problem mit dem Login in der App.
Mein Passwort wird einfach NICHT akzeptiert, obwohl es mit dem auf der Web-Homepage problemlos funktioniert !!
Habe schon öfters die App deinstalliert, den Cacher gelöscht, das Handy neu gestartet - NIX - KEIN Login möglich !! :cursing: :cursing: :cursing:


Daraufhin habe ich diesbezüglich den Congstar Kundenservice angeschrieben. Die Antwort war, dass ich das Passwort manuell in einen Texteditor eingeben soll und es dann in das Passwort-Feld der App kopiere. Sollte das nicht funktionieren, soll ich mich bitte an das Support Forum wenden - dort/hier sollten mir die App-Entwickler und Forenexperten weiter helfen.


Also bitte HIIILFEEEEE :wacko:

offline

VIP Member

Beiträge: 1 610

congstar Credits: 501

  • Private Nachricht senden

154

Dienstag, 24. Mai 2016, 20:11

Kopiere nicht den Benutzername oder das Passwort um sie dann in das Eingabefeld einzufügen.
Schreibe den Benutzername und das Passwort ganz normal mit der Tastatur in das Eingabefeld. Achte darauf das kein Leerfeld vor oder nach dem Benutzername und Passwort steht. Verwende nicht die Texterkennung der Tastatur. Verwendest du Sonderzeichen?
Grüße
Butler Parker


Bei der Eingabe von Service-Codes besteht ein gewisses Risiko Fehler an der aufgespielten Software zu erzeugen, welche im schlimmsten Fall das Handy unbrauchbar machen können. Diese werden vom Benutzer auf eigenes Risiko verwendet. Weder Congstar noch ich übernehmen in solch einem Fall eine Haftung.

offline

Probezeit bestanden

Beiträge: 11

  • Private Nachricht senden

155

Dienstag, 24. Mai 2016, 20:42

Kopiere nicht den Benutzername oder das Passwort um sie dann in das Eingabefeld einzufügen.
Schreibe den Benutzername und das Passwort ganz normal mit der Tastatur in das Eingabefeld. Achte darauf das kein Leerfeld vor oder nach dem Benutzername und Passwort steht. Verwende nicht die Texterkennung der Tastatur. Verwendest du Sonderzeichen?
Ich kopiere auch nicht - schreibe ganz normal in das Eingabefeld & Sonderzeichen habe ich auch nicht => geht dennoch NICHT ! :thumbdown:

offline

congstar Support Team

Beiträge: 2 061

  • Private Nachricht senden

156

Dienstag, 24. Mai 2016, 20:44

Hallo Freshman,

hast du mal versucht auf der Homepage das Passwort zu ändern?
Um es dann mit dem geänderten Passwort zu versuchen?

Gruß
Adrian

offline

Probezeit bestanden

Beiträge: 11

  • Private Nachricht senden

157

Dienstag, 24. Mai 2016, 20:49

hast du mal versucht auf der Homepage das Passwort zu ändern?
Um es dann mit dem geänderten Passwort zu versuchen?

Wie gesagt, auf der Homepage funktioniert das Passwort !

... ich werde mal ein neues Passwort verwenden - wait ...

offline

Probezeit bestanden

Beiträge: 11

  • Private Nachricht senden

158

Dienstag, 24. Mai 2016, 20:53

... ich werde mal ein neues Passwort verwenden - wait ...
Neues Passwort gemacht - kein Login möglich in der App !! :cursing: :cursing: :cursing:

offline

Probezeit bestanden

Beiträge: 11

  • Private Nachricht senden

159

Dienstag, 24. Mai 2016, 20:54

Das gleiche Problem habe ich auch, wie im 3. Post hier:
Login bei meincongstar nicht möglich

"Aber auch mit dem neuen Passwort kann ich mich nicht mehr anmelden. Mittlerweile habe ich das Passwort noch einmal zurückgesetzt und wieder ein Passwort ohne Sonderzeichen vergeben. Der Login funktioniert aber leider immer noch nicht. Es kommt immer wieder die Meldung, dass Benutzername oder Passwort nicht korrekt sei. Auch wenn ich die Kundennummer anstelle vom Benutzername eingebe, funktioniert der Login nicht."

offline

Probezeit bestanden

Beiträge: 11

  • Private Nachricht senden

160

Mittwoch, 25. Mai 2016, 07:35

... nächstes Problem !



UPDATE:

Heute morgen nochmals probiert mich einzulogen & voila, es ging problemlos ! 8|

Jedoch das nächste Problem - ich kann mein verbrauchtes Datenvolumen nicht sehen, da ich folgende Meldung bekomme, OBWOHL ich das WLAN deaktiviert habe !?!?!?!



... was bitte ist da nur los mit dieser App ?? :cursing:
»Freshman« hat folgendes Bild angehängt:
  • Screenshot_20160525-0726581.jpg

Zur Zeit ist neben dir 1 Benutzer in diesem Thema unterwegs:

1 Besucher