Folge congstar auf YouTube
Folge congstar auf Twitter
Folge congstar auf Facebook
Folge congstar auf Google+

Lieber Besucher, herzlich willkommen bei: congstar Support Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

offline

einmal ist keinmal

  • »sandera-jung« ist der Autor dieses Themas

Beiträge: 3

  • Private Nachricht senden

1

Donnerstag, 18. April 2013, 21:09

Nichts geht zeigt mir andauernd an das die Daten nicht stimmen

Bevor mir gesagt wird das ich etwas falsch gemacht ...nein das habe ich nicht ich habe alles genau so angeschlossen wie es in der Beschreibung steht nun wollte ich den Router einstellen es geht bis dahin das ich das Passwort für den Router angebe ...danach zeigt er mir an das die Daten nicht stimmen...und ich es überprüfen muss nun dies habe ich getan so an die 10 und nichts immer wieder diese Meldung ich kann kein Telefon einrichten und kein Internet...ich muss dazu sagen das ich kein Passwort erhalten habe also habe ich das von mein Congstar benutzt was man wie es in dem schreiben steht auch benutzten kann....nun meine frage an was liegt das das ich die Einstellungen nicht vornehmen kann...ich kann ins Internet aber nicht mit der Geschwindigkeit die ich bestellt habe dafür muss man ja auch den Router einstellen was nicht geht......

offline

congstar Support Team

  • »Mirko F.« ist männlich

Beiträge: 2 975

  • Private Nachricht senden

2

Donnerstag, 18. April 2013, 21:24

Hallo sandera-jung,

Hast du dein meincongstar-Passwort seit der Bestellung schon einmal geändert? Falls ja, gilt dieses nicht mehr zur Einrichtung des Routers. Vergib dir bitte einmal ein neues Vertragspasswort in deinem meincongstar-Bereich unter Meine Produkte -> Bearbeiten -> Vertragspasswort ändern. Beachte zudem, dass die Änderung immer etwa 4 Stunden dauert.
Beste Grüße,
Mirko F.

offline

einmal ist keinmal

  • »sandera-jung« ist der Autor dieses Themas

Beiträge: 3

  • Private Nachricht senden

3

Donnerstag, 18. April 2013, 21:43

nein ich habe nichts geändert habe den anschluss erst seit gestern ...ich dachte das man das passwort erst nach dem man den router eingestellt hat ändern kann ...also soll ich das passwort bzw vertrags passwort ändern ...?

offline

congstar Support Team

  • »Mirko F.« ist männlich

Beiträge: 2 975

  • Private Nachricht senden

4

Donnerstag, 18. April 2013, 21:47

Hallo nochmal,

Ich habe dein Posting nochmal durchgelesen. Du hast geschrieben, dass du beim Routerpasswort hängst? Hier kannst du einfach 0000 eingeben. Oder hängst du an den weiteren Einstellungen unter Netzwerk bzw. Telefonie?
Beste Grüße,
Mirko F.

offline

Dauerposter

  • »Digital Subscriber Line« ist männlich

Beiträge: 1 618

congstar Credits: 90

  • Private Nachricht senden

5

Donnerstag, 18. April 2013, 22:16

Das Gerätepasswort findest du auf der Rückseite des Routers.

Zugangsdaten:
[HOW TO] Einrichtung: DSL und VoIP einrichten! Routerübersicht und Fremdhardware!

offline

einmal ist keinmal

  • »sandera-jung« ist der Autor dieses Themas

Beiträge: 3

  • Private Nachricht senden

6

Freitag, 19. April 2013, 12:03

es geht um die vertrags daten

an dem router passwort häng ich nicht ....das vetragspasswort und die vertragsnummer nimmt er nicht es zeigt mir dann an das die daten nicht stimmen was ja nicht sein kann denn die habe ich ja von ihnen bekommen .....ein passwort habe ich nicht erhalten von ihnen deshalb habe das passwort von mein congstar genommen was in dem schreiben auch steht das ich dieses auch verwenden kann....... mfg jung

offline

congstar Support Team

  • »Eric F.« ist männlich

Beiträge: 2 687

  • Private Nachricht senden

7

Freitag, 19. April 2013, 13:32

Hallo sandera-jung

Bitte kontrolliere einmal, ob die DSL Lampe an deinem Router auch durchgehend leuchtet. Wenn dies nicht der Fall ist, dann kann die Fehlermeldung auch daher kommen.
Ansonsten ist HIER nochmal eine genaue Anleutung, wie du deine Daten richtig im Router eingibst. Auch dies bitte ich dich einmal zu kontrollieren.
Wenn das alles nicht hilft, dann versuche es doch einmal, dein Vertragspasswort zu ändern (wie das geht, wird HIER beschrieben) und dann mit dem neuen Passwort zu versuchen.
Bitte beachte hierbei, dass es ca 4 Stunden dauert, bis das geänderte Passwort aktiviert wird. Die Zeit musst du dann also nach dem ändern abwarten, bis du es erneut versuchst.