Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Schlechter Empfang 26121PLZ

    Folgendes Problem: der Empfang bei mir im Büro war schon immer nicht der dollste. Aber Telefonieren ging immer problemlos. Seit dem letzten Netzbetreiber-Einstellungsupdate ist die Netzverbindung jedoch so schlecht, daß ein Telefonat nicht mehr ungestört möglich ist.
    Wenn das Telefon einfach so hier liegt, dann habe ich z.T. ein Punkt 3G, sobald ich versuche ein Telefonat zu starten fällt die Verbindung auf einen Punkt Edge zusammen. Es dauert sehr lang, bis überhaupt eine Verbindung aufgebaut wird. Die andere Gesprächsseite kann mich dann aber häufig nicht verstehen.
    Habe die Probleme auch mit einem anderen Handy und SIM-Karte ist auch schon getauscht. Netzwerk Einstellungen sind auch schon zurückgesetzt und LTE Suche deaktiviert. Woran kann es denn nun liegen?
  • Hilfreichste Antwort:

  • Das ist die hilfreichste Antwort.
    Hallo prinzale,

    generell kann unser Service Chat (im Menüpunkt oben, täglich 08-22Uhr) schnell Auskunft geben, ob eine Störung des Netzes an der genannten Postleitzahl vorhanden ist oder nicht.
    Sollte keine Störung bekannt sein, kann man mal seine Nachbarn fragen, ob diese auch einen Tarif im D1 Netz haben und ähnliche Störungen.

    Es kann aber auch am Smartphone oder der Örtlichkeit liegen. Einen Test mit einem anderen Gerät hast du schon gemacht, aber wie verhält es sich, wenn du das mal vorm Firmengebäude und nicht im Büro testest?

    Und kannst du mal bei der Netzwahl im Smartphone das bevorzugte Netz auf "GSM/2G (only)" stellen, sollte ein so ähnlicher Punkt erscheinen?
    Denn wie du schön beschreibst, gibt es beim Wechsel der Netze oder der Standards (zum Beispiel ein Wechsel im UMTS Netz von 3G auf H+) ab und zu zu solchen Herausforderungen. Das würde nicht passieren, wenn man direkt im GSM Netz ist, über welches die Telefonie zuverlässig ist.

    Liebe Grüße,
    Fynn
  • Alle Antworten:

  • Hallo prinzale,

    generell kann unser Service Chat (im Menüpunkt oben, täglich 08-22Uhr) schnell Auskunft geben, ob eine Störung des Netzes an der genannten Postleitzahl vorhanden ist oder nicht.
    Sollte keine Störung bekannt sein, kann man mal seine Nachbarn fragen, ob diese auch einen Tarif im D1 Netz haben und ähnliche Störungen.

    Es kann aber auch am Smartphone oder der Örtlichkeit liegen. Einen Test mit einem anderen Gerät hast du schon gemacht, aber wie verhält es sich, wenn du das mal vorm Firmengebäude und nicht im Büro testest?

    Und kannst du mal bei der Netzwahl im Smartphone das bevorzugte Netz auf "GSM/2G (only)" stellen, sollte ein so ähnlicher Punkt erscheinen?
    Denn wie du schön beschreibst, gibt es beim Wechsel der Netze oder der Standards (zum Beispiel ein Wechsel im UMTS Netz von 3G auf H+) ab und zu zu solchen Herausforderungen. Das würde nicht passieren, wenn man direkt im GSM Netz ist, über welches die Telefonie zuverlässig ist.

    Liebe Grüße,
    Fynn
    "Komm wir essen Opa!" --- Satzzeichen retten Leben!
  • Eventuell weil sich durch das von dir beschriebene Update etwas softwareseitig bei dir geändert hat?
    Ich nehme mal an du nutzt ein iPhone?
    Wenn es wirklich erst seit dem Update solche Probleme gibt, würde ich auf jeden Fall einmal beim Hersteller anfragen, ob da etwas bekannt ist. Vielleicht wissen die ja dort schon eine einfache Lösung.
    Und frag auch wirklich mal im Chat nach obs nicht doch an einer Störung liegt.
    Die besten Grüße aus dem Pilz-Königreich wünscht
    Prinzessin Peach

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Prinzessin Peach ()

  • Hallo prinzale,

    ich würde mir gern einmal deine Daten ansehen.
    Bitte ändere daher deine E-Mail Adresse hier im Forum in die gleiche ab, die du bei der Registrierung deines Vertrages benutzt hast, bzw. die aktuell in deinen Vertragsdaten hinterlegt ist.
    Nur so haben wir hier Einblick in dein Kundenkonto und können dir gezielter weiterhelfen.

    Viele Grüße
    Eric
  • Hallo zusammen, ich hätte mal eine Frage an Prinzessin Peach: Mir fällt auf, dass Ihre Kommentare denen des Support teams ähneln und das sie oft kurz nach einem neuen Beitrag (eben waren es nur neun Minuten...) gepostet werden. Kann es sein, dass Sie bei congstar arbeiten oder bin ich da einfach nur zu misstrauisch? Wenn ich mich irren sollte, und Sie nur helfen möchten, entschuldige ich mich bei Ihnen, aber momentan ähneln sich Ihre Antworten und die des Support teams doch sehr.
  • Hallo Gandalf0402,

    mir ist nicht bekannt, dass Prinzessin Peach eine Mitarbeiterin bei uns ist. Es gibt auch viele User hier im Forum die nicht für congstar arbeiten und uns dennoch sehr schnell und auch kompetent unterstützen.

    Vielen Dank dafür! Muss auch mal gesagt werden. :thumbup:

    Ob Prinzessin Peach für uns arbeitet weiß sie wohl nur selbst. Vielleicht verrät sie es uns ja?

    LG

    Mark
  • Mark O. schrieb:

    Es gibt auch viele User hier im Forum die nicht für congstar arbeiten und uns dennoch sehr schnell und auch kompetent unterstützen.
    Hallo :)

    das ist genau meine Vermutung. Der Account existiert ja schon seit vier Jahren.

    Mark O. schrieb:

    Ob Prinzessin Peach für uns arbeitet weiß sie wohl nur selbst.
    Richtig. Ich glaube das aber nicht. Auf jeden Fall ist es kein offizieller Account. Und ich kann mir jetzt persönlich auch nicht vorstellen, dass ein MA hier inkognito mit einem privaten Account unterwegs ist oder dass das von Congstar so erwünscht ist.

    Mark O. schrieb:

    Vielleicht verrät sie es uns ja?
    Schau mer mal ;)

    Gruß Ingo