• Zugriff auf Facebook blockiert?

    • Noch keine hilfreichste Antwort.

    Hallo,
    seid ein par Tagen, habe ich über das Mobile datennetz probleme mit Facebook, sowohl bei der App als auch über den Browser im Handy. Wenn ich die App öffne steht dort ca. 2 Minuten wird geladen und dann kommt ne meldung verbindung fehlgeschlagen... Im Wlan funktioniert alles einwandfrei. Habe auch schon ne Simkarte eines anderen Provider probiert, da funktioniert auch alles ohne Probleme. Nur mit meiner Congstar Sim komme ich nichtmehr bei Facebook rein. Alle anderen Apps mit Internett zugriff funktionieren aber ohne probleme im Congstar netz, daher drängt sich mir der Verdacht auf, das Facebook einfach blockiert wird, das wäre sehr schade und ein Grund für mich zu einem anderen Provider zu wechseln. Vorher hat Facebook auch immer ohne probleme funktioniert bzw. wenn es mal etwas gedauert hat lgs an einer schlechten verbindung oder an facebook selber. Aber jetzt treten die probleme nur im congstar netz auf.
    HTC One X mit Android 4.1.1 ofizielle Firmware
    Congstar Prepaidkarte mit Surf Option 500
  • Hallo,

    habe exakt das selbe Problem! Alle Internetanwendungen funktionieren einwandfrei, nur eben Facebook nicht!
    Habe erst vergangene Woche von Base nach Congstar gewechselt. Alles hat unkomplieziert geklappt, aber das Problem mit Facebook ist sehr ärgerlich. Die Konfiguration habe ich nun auch gemacht, leider ohne Erfolg!
    Bitte um baldmöglichste Lösung!

    Vielen Dank!
  • Habe Konfiguration überprüft und auch schon Handy neugestartet, sogar auf werkseinstellung zurück gesetzt und neu eingerichtet. Leider ohne erfolg...

    Alle anderen Apps mit Internett zugriff funktionieren auch einwandfrei, nur ebend Facebook nicht.

    Habe noch ne Sim direkt von der Telekom und von Vodafone getestet, bei beiden funktioniert Facebook auch mit mobilen daten. Mit der Congstar Sim nicht!

    Das Problem tritt sowohl bei der Facebook App auf, als auch im Android Browser und in Chrome für Android. Wobei ich anderen Webseiten ganz normal ansurfen kann, nur die Facebook Seite nicht.

    Daher auch der verdacht, dass Congstar die Server von Facebook blockiert haben muss, denn mit anderen Sim´s und im wlan funktiniert Facebook einwandfrei.
    HTC One X mit Android 4.1.1 ofizielle Firmware
    Congstar Prepaidkarte mit Surf Option 500
  • Guten Tag,

    habe das allerselbe Problem!

    Mit ner Sim von einem anderen Provider funktioniert es, nur nicht mit der Congstar SIM.
    Das Problem besteht erst seit gestern Abend. Teilweise kommt eine Fehlermeldung in der Facebook APP "SSL handshake aborted".

    Im Browser funktioniert Facebook, nur nicht die offizielle App.
    Bitte um Hilfe!
  • Hallo,

    ich verwende ein Android Smarphone, sowie ein Google Nexus 10 Tablet,
    das ich gelegentlich per Tethering über das Smartphone mit dem Internet
    verbinde. Seit einigen Tagen habe ich jedoch den Eindruck, dass der
    Internettraffic besonders auf Facebook (und zwar egal ob über die App,
    oder über den Browser), extrem langsm ist: während die Neuigkeiten-Seite
    noch halbwegs schnell geladen wird, kann ich nicht auf meine eigene
    Profilseite zugreifen, oder Kommentare unter von mir veröffentlichten
    bildern lesen. Es wird einfach ewig geladen, bis nach mehreren Minuten
    ein Timeout kommt.

    Dieselben Aktionen gehen mit denselben Geräten hier über mein lokales
    W-LAN blitzschnell. Es hat also definitiv etwas mit der Congstar
    Netzwerkverbindung zu tun.

    Anzumerken ist noch, dass mir als Verbindungsqualität HSDPA oder zumindest 3G angezeigt wird, und dass andere Seiten wie spiegel.de, etc. In normaler Geschwindigkeit laden.

    Ich habe den Eindruck, dass wirklich nur Facebook so langsam ist, und wie gesagt: nur im Congstar (D1) Netz.



    Warum ist das so? Wer drosselt hier?
  • Guten Abend,

    also, wir können keine Verbindungen zu einzelnen Seiten drosseln, daher hätte ich getippt, dass du eine Flat hast und evtl. das Volumen verbraucht!?
    Da andere Seiten aber gut laden, scheint es wohl doch ein Problem seitens FB zu sein, vllt. nur temporärer Natur... Bisher konntest du FB aber ohne Probleme auch von dem Handy aus nutzen? Ich würde es in dem Fall dann einfach morgen nochmal probieren, wie lange besteht dieses denn schon?
    Der schnellere Aufbau via W-Lan könnte auch wiederrum auf eine Drosselung durch uns hindeuten, hast du denn eine Flat und wäre es prinzipiell denkbar, dass das Volumen verbruacht ist?

    Gruß,
    T.
  • Ja ich habe die surf option 500, allerdings kann die noch nicht gedrossel sein, denn dann müsste ich in 4 Tagen die 500 mb verbraucht haben, was aber nicht seien kann, abgesehen davon laden andere seiten und apps ja auch ohne probleme, die müssten dann ja auch langsam sein. Mein Handy zeigt mir im zähler an, dass ich grad mal 36 MB verbraucht habe an mobilen daten, also definitiev keine drossel und es ist ja auch nur facebook wo nicht geladen wird.

    An Facebook selber kann das Problem jedoch auch nicht liegen, denn dann würde es ja auch im wlan oder mit simkarten anderer Provider nicht funktionieren. Also schon ein Congstar spezifisches Problem.

    Ich werde daher jetzt wechseln zu einem anderen Provider.
    HTC One X mit Android 4.1.1 ofizielle Firmware
    Congstar Prepaidkarte mit Surf Option 500
  • Thomas S. schrieb:

    Guten Abend,

    also, wir können keine Verbindungen zu einzelnen Seiten drosseln, daher hätte ich getippt, dass du eine Flat hast und evtl. das Volumen verbraucht!?
    Da andere Seiten aber gut laden, scheint es wohl doch ein Problem seitens FB zu sein, vllt. nur temporärer Natur... Bisher konntest du FB aber ohne Probleme auch von dem Handy aus nutzen? Ich würde es in dem Fall dann einfach morgen nochmal probieren, wie lange besteht dieses denn schon?
    Der schnellere Aufbau via W-Lan könnte auch wiederrum auf eine Drosselung durch uns hindeuten, hast du denn eine Flat und wäre es prinzipiell denkbar, dass das Volumen verbruacht ist?

    Gruß,
    T.
    Hallo T,

    vielen Dank für Deine Antwort. Kurz zur Erklärung: ich habe ein Datenvolumen von 1000GB gebucht (congstar Surf Flat 1000 flex), und das behalte ich sehr akribisch im Auge, weil ich weiß, dass eine drosselung erfolgen kann. Aber eine generelle Drosselung kann ich ausschließen.

    Wie gesagt, ich verwende Tethering über ein Tablet, vielleicht gefällt das D1 nicht? Man liest ja gelegentlich auch Dinge wie Deep Packet Inspection, also dass D1 nicht gezielt Verbindungen drosseln kann ist ganz sicher falsch, wenn sie wollen, können sie das. Ob sie es tun, weiss ich nicht, es mag ja auch andere Ursachen geben.

    Auffällig ist das Verhalten jedoch schon. Dass nur einzelne Nutzer das Verhalten haben, heisst ja auch erstmal noch nichts, vielleicht wird die Drosselung erst ab einem bestimmten Nutzungsverhalten aktiv? Oder es ist ein regional beschränktes Problem (Zur Info: ich befinde mich im Festnetz-Vorwahlbereich 074x, das sollte zur lokalen Eingrenzung vielleicht erstmal reichen).

    Ich hatte das Problem jedenfalls heute im Büro den ganzen Tag über, und auch die vergangenen Tage. Da ich in der Firma aber mein Tablet auch per W-LAN ins Internet hängen kann und darf, konnte ich das Verhalten schön Vergleichen. Und dann natürlich mal andere Seiten angesurft, die Laden schnell. Hier noch ein paar Details:

    - Nur bestimmte Bereiche sind langsam, vor allem der Facebook Chat funktioniert problemlos
    - Mobiltelefon ist ein HTC Evo 3D mit Android 4.0.2, ich verwende für die Verbindung zu Facebook folgende Methoden:
    - Facebook App: langsam
    - Facebook.com über Opera Mobile: langsam

    - Tablet: Google Nexus 10 mit Android 4.2.1, per WLAN Tethering mit dem Evo 3D (siehe oben) verbunden:
    - Facebook App: langsam
    - Facebook über Chrome browser: langsam, auch wenn ich "Desktop Version anfordern" wähle
    - Facebook über Boat Browser: langsam

    Das Problem besteht seit ca. einer Woche, ich verwende Facebook auf dem Tablet seit ca. einem Monat, auf dem Handy seit April problemlos über Congstar.

    Ich habe also wirklich einiges probiert, und es ist eben definitiv selektiv nur Facebook extrem langsam, und eben nur über diese eine Netzwerkverbindung.
  • Also Leute, wenn man sich im Play Store mal die Usermeinungen zu der Facebook-App anschaut, erkennt man sofort, dass doch mehr User als gedacht von dem "Netzwerkfehler" Problem seit dem neuen Update betroffen sind. Jeder, der diesen Fehler hat, berichtet von Dingen wie "Keine Verbindung trotz vollem Empfang"... Also im Prinzip das gleiche, wie hier :huh: Hoffentlich wird das bald gefixt von denen..
  • Ja, wenn alles andere lädt, dann ist es wohl keine allgemeine Drosselung, aber von unserer Seite aus wird keine Drosselung vorgenommen, bzw. auch nicht Netzseitig durch die Telekom.

    Umso wahrscheinlicher dass es an der Facebook App selbst liegt. Es ging ja bisher auch, daher hoffe ich auf ein Problem, dass sich schnell von selbst löst. Merkwürdig, dass mehrere Kunden dieses Problem haben ist es kaum, ich halte einen Serverausfall für wahrscheinlich, dann sind eben evlt besonders viele Nutzer aus einer Region, oder aus einem Netz, oder Land beroffen, da diese bisher eben auf diesen Einwahlserver geleitet wurden...
    Zudem zeigt sich bei näherer Recherche über die Anwendung tatsächlich dass diese insgesamt bei vielen Nutzern nicht gut läuft, unabhängig vom Netz, ich persönlich hatte da z.B. zufällig gestern noch das Problem auf einem o2 Handy eines Kollegen gehabt mich da erst nicht anmelden zu können und nachher extrem lange auf Anfragen warten zu müssen!

    Es tut uns sehr leid, aber akut kann man da von unserer Seite aus nicht viel tun...

    Gruß,
    T.
  • Danke für eure Antworten, ich möchte aber nochmal ganz fett hervorheben, was ihr in euren Antworten nicht berücksichtigt:

    - Das Problem tritt auch bei Facebook im Browser auf
    - Das Problem tritt über W-LAN im "normalen Internet" (DSL) nicht auf


    Das schließt die (zugegebenermaßen schon immer grottige) Android App aus.

    Man wird halt leicht paranoid, wenn man solche Meldungen hier liest:
    netzpolitik.org/2011/uk-traffi…-inspection-bei-vodafone/

    Betrifft jetzt nich Deutschland, aber wer weiß, was im Hintergrund läuft...
  • Ich habe das Problem schon seit Tagen.

    Ich hab heute testhalber einfach mal im Facebook unter Kontoeinstellungen - Sicherheit - Sicheres Durchstöbern, deaktiveirt.
    Facebook APP und Messenger APP funktionieren seit dem ohne Probleme.

    Also SSL deaktiveren und es funktioniert erstmal wieder, oder immer und immer wieder neu laden, irgendwann gehts auch, geht aber ziemlich auf den Traffic :D
    congstar komplett 1 Flex + 16.000 Option
    congstar Full Flat Flex + SMS Flat Option
  • monkmusic schrieb:

    Ich habe das Problem schon seit Tagen.

    Ich hab heute testhalber einfach mal im Facebook unter Kontoeinstellungen - Sicherheit - Sicheres Durchstöbern, deaktiveirt.
    Facebook APP und Messenger APP funktionieren seit dem ohne Probleme.

    Also SSL deaktiveren und es funktioniert erstmal wieder, oder immer und immer wieder neu laden, irgendwann gehts auch, geht aber ziemlich auf den Traffic :D
    Hmm, ds ist der erste wirklich interessante Hinweis, das werde ich morgen mal versuchen. Wenn SSL langsam ist, dann hat:
    -> D1 da entweder ein Problem oder
    -> D1 drosselt SSL Verbindungen bewusst

    Mal schauen, was wir herausfinden ;)