Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Internet Störung in Fischweier, Congstar App merkt sich fehlendes Internet

    Seit Jahren ist das D1-Mobilfunk in Fischweier (Ortsteil von 76359 Marxzell ) ohne Internet. Heute bin ich durchgefahren und habe die Congstar App für Android Übersicht aufgerufen. Es wurde mir angezeigt "Kein Datentarif gebucht" - "Eine Anzeige des Datenvolumens ist nur mit gebuchtem Datentarif oder einer Datenoption möglich". Dieses Anzeige ist auch eine halbe Stunde später noch aktiv, trotz Neustart der App.

    Fehler 1: D1 Internet in Fischweier geht nicht. Kann man das beheben? Interessant dabei: Es wird H angezeigt, also besteht eigentlich eine Datenverbindung!

    Fehler 2: Die App merkt sich diesen Zustand, statt ihn neu abzufragen. Eventuell sollte sie den Umstand bemerken, dass es nicht am Tarif liegen dürfte und das letzte Volumen anzeigen mit dem Hinweis, dass Internet derzeit nicht zur Verfügung steht.
  • Hilfreichste Antwort:

  • Hey tag,

    eine gemeldete Störung liegt derzeit nicht mehr vor, was aber nicht immer bedeutet, das alles Störungsfrei funktioniert.

    Wie Du auf der Karte des Netzausbaus der Telekom aber sehen kannst ist im genannten Gebiet nur 2G/GSM/GPRS/EDGE gut ausgebaut. 3G/UMTS/HSPA ist sehr löchrig. Mit 4G/LTE können zumindest einige dieser Löcher gestopft werden. Zumeist in den besiedelten Gebieten und den Straßen. Da es sich um einen gelegentlich auftretenden Fehler handelt, bzw. das Internet dann und wann funktioniert, gehe ich davon aus, das der Empfang stark schwankt, oder die Techniker der Telekom noch immer dabei sind, etwas zu basteln.

    Ich empfehle Dir daher 4G zu nutzen, wenn es damit am besten klappt. Leider können weder wir im Support noch du selbst etwas an der Netzabdeckung ändern =(

    Das eine Verbindung angezeigt wird, aber keine Verbindung genutzt werden kann, versuche ich immer mit einem Beispiel von Zuhause zu erläutern:
    Wenn man Zuhause einen WLAN-Sender in einer Steckdose betreibt, der über Powerline-Netzwerk mit dem Router (über die Stromleitungen) verbunden ist, kann man das WLAN-Signal des WLAN-Senders sehen und sich auch damit verbinden - wenn der Router jedoch kein Internetzugang hat, ist man zwar im WLAN, hat aber kein Internet. Das kannst Du auch etwa auf das angezeigte "H" ummünzen: Die Verbindung zum Mast ist da, aber der Mast hat keine Verbindung zum Internet.

    MFG
    Mario J.
  • Alle Antworten:

  • Hallo tag,

    aktuell haben wir leider eine technische Störung in der Datenverbrauchsanzeige unserer App, wodurch die Buchung des Datentarifes nicht mehr angezeigt word. Wir arbeiten bereits an der Behebung des Problems. Bis dahin kannst du deinen Datenverbrauch unter datapass.de abfragen.
    Bitte noch etwas Geduld, es liegt nicht am Netz sondern ist tatsächlich eine technische Störung.

    Gruß
    Kim S. :)

  • Es ist weiterhin das Problem gewesen: Wenn ich durch Marxzell-Fischweier gefahren bin (Sendemast mit "kaputter" Internetkonfiguration dort oder ein Ort weiter in Marxzell selbst?), funktioniert oft der Datenempfang nicht mehr. Ich musste (in der "Zivilisation" wieder angekommen) regelmäßig die mobilen Daten ausschalten und wieder einschalten, damit mein Moto Z Play wieder überhaupt irgendetwas an Daten empfangen hat.

    Erst seitdem ich LTE habe, funktioniert es üblicherweise. Auch hatte ich auf der Strecke Ettlingen-Bad Herrenalb via Schluttenbach und Schöllbronn ohne LTE großteils keinen Empfang. Das war der Anlass für die Bestellung von LTE. Mit meinen im Schnitt 10 Minuten Telefonie und maximal 20 SMS pro Monat ist eine Allnet-Flat etwas Overkill ... für den Empfang lohnt es sich. Das D1-Netz ohne LTE ist meiner Meinung nach einfach unbrauchbar. Nota bene: Datenrate ist dabei egal.

    Der Fehler in der Anzeige der App 14.-18.6.2018 war zusätzlich. Ich dachte, es wäre schlimmer als sonst, dabei war es ein anderer/zusätzlicher Fehler.
  • Das Problem Marxzell-Fischweier ist weiterhin ungelöst. Ich habe zeitweise ordentlichen Empfang, wenn ich dort abends reinfahre, aber das Internet ist gelegentlich kaputt. Jedenfalls dann, wenn es nicht auf LTE ist, funktioniert es des öfteren nicht (trotz H oder E oder sowas in der Anzeige und 3 von 4 Empfangsbalken). Ab und zu muss ich im nächsten Ort die Daten aus- und wieder einschalten, damit die Internetverbindung sich wieder fängt.

    Kann ich etwas tun, um hier langfristig Besserung zu bewirken?
  • Hey tag,

    eine gemeldete Störung liegt derzeit nicht mehr vor, was aber nicht immer bedeutet, das alles Störungsfrei funktioniert.

    Wie Du auf der Karte des Netzausbaus der Telekom aber sehen kannst ist im genannten Gebiet nur 2G/GSM/GPRS/EDGE gut ausgebaut. 3G/UMTS/HSPA ist sehr löchrig. Mit 4G/LTE können zumindest einige dieser Löcher gestopft werden. Zumeist in den besiedelten Gebieten und den Straßen. Da es sich um einen gelegentlich auftretenden Fehler handelt, bzw. das Internet dann und wann funktioniert, gehe ich davon aus, das der Empfang stark schwankt, oder die Techniker der Telekom noch immer dabei sind, etwas zu basteln.

    Ich empfehle Dir daher 4G zu nutzen, wenn es damit am besten klappt. Leider können weder wir im Support noch du selbst etwas an der Netzabdeckung ändern =(

    Das eine Verbindung angezeigt wird, aber keine Verbindung genutzt werden kann, versuche ich immer mit einem Beispiel von Zuhause zu erläutern:
    Wenn man Zuhause einen WLAN-Sender in einer Steckdose betreibt, der über Powerline-Netzwerk mit dem Router (über die Stromleitungen) verbunden ist, kann man das WLAN-Signal des WLAN-Senders sehen und sich auch damit verbinden - wenn der Router jedoch kein Internetzugang hat, ist man zwar im WLAN, hat aber kein Internet. Das kannst Du auch etwa auf das angezeigte "H" ummünzen: Die Verbindung zum Mast ist da, aber der Mast hat keine Verbindung zum Internet.

    MFG
    Mario J.
  • Mario J. schrieb:

    Das eine Verbindung angezeigt wird, aber keine Verbindung genutzt werden kann, versuche ich immer mit einem Beispiel von Zuhause zu erläutern:
    Wenn man Zuhause einen WLAN-Sender in einer Steckdose betreibt, der über Powerline-Netzwerk mit dem Router (über die Stromleitungen) verbunden ist, kann man das WLAN-Signal des WLAN-Senders sehen und sich auch damit verbinden - wenn der Router jedoch kein Internetzugang hat, ist man zwar im WLAN, hat aber kein Internet. Das kannst Du auch etwa auf das angezeigte "H" ummünzen: Die Verbindung zum Mast ist da, aber der Mast hat keine Verbindung zum Internet.
    Genau das meinte ich: Seit Jahren hat da wohl ein Mast keine Verbindung zum Internet. Vielleicht übermittelt er einen falschen DNS-Server oder irgendwelche anderen Daten der Verbindung falsch, weshalb das Handy dann auch bei folgenden Masten einen Reconnect der Datenverbindung braucht. Ein Tippfehler in der Konfiguration. Oder was auch immer. Klar wird keine Störung gemeldet, telefonieren klappt dann ja trotzdem. Ich würde das bei Gelegenheit nochmal messen und melden wollen. Wo müsste ich das denn melden?
  • Hallo tag,

    ich habe dir soeben ein Störungsprotokoll per E-Mail zukommen lassen. Wenn du das ausgefüllt an uns zurücksendest, können wir eine Anfrage an die Telekom stellen.

    Vielen Dank für deine Unterstützung. :)

    Gruß,
    Lorenz