Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • nur noch ein Fünftel der Bandbreite

    Über die letzten Monate beochbachte ich eine veringerung der Bandbreite an meinem Anschluss.

    Bei Vertargsbeginn bekam ich das erste halbe Jahr ordentlich 50 Mbit/s
    Dies verringerte sich dann irgendwann auf um die 43Mbit/s.
    Dann kam es immer mal vor das ich nur noch um die 30Mbit/s bekam. Dies tat ich einfach als verübergehende Störungen ab.
    Seit gestern habe ich nur noch 11,1 Mbit/s. Zwischenzeitlich sogar nur 8 Mbit/s.
    Zwischenzeitlich war das Internet auch ganz weg in den letzten Monaten.

    Ich habe meine Fritzbox7490 schon neugestartet und auf Werkseinstellungen zurück gesetzt.

    Das Formular:
    Was ist gestört ?
    Kein DSL Signal ( ) Telefonie (X ) Bandbreite ( ) Abbrüche (X )

    Hat der Anschluss bereits funktioniert?
    Ja(X ) Nein ( )

    Funktioniert eine Internetverbindung?
    Ja(X ) Nein ( )

    Ist die Leuchtanzeige für DSL-Synchronisation dauernd grün?
    Ja( ) Nein (X)

    Sind alle Geräteverbindungen gesteckt / überprüft?
    Ja(X) Nein ( )

    Sind Modem / Router dauerhaft eingeschaltet?
    Ja(X) Nein ( )

    Wurde die Konfiguration (ADSL, VDSL) bereits durchgeführt?
    Ja(X ) Nein ( )

    Wurde der Router bereits neu gestartet?
    Ja(X ) Nein ( )

    Seit wann besteht die Störung?
    Uhrzeit/Datum: Mindestens 15.09.2017 19 Uhr

    Gibt es eine Fehlermeldung? Wenn ja was für eine?

    Spoiler anzeigen

    15.09.17
    07:57:02
    Die FRITZ!Box-Einstellungen wurden über die Benutzeroberfläche geändert.


    15.09.17
    03:45:23
    Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: X.X.X, DNS-Server: 217.237.148.70 und 217.237.150.115, Gateway: 62.155.244.186, Breitband-PoP: XXXX
    15.09.17
    03:45:12
    PPPoE-Fehler: Zeitüberschreitung.
    15.09.17
    03:45:09
    Internetverbindung wurde getrennt.
    15.09.17
    03:45:09
    Die Internetverbindung wird kurz unterbrochen, um der Zwangstrennung durch den Anbieter zuvorzukommen.


    14.09.17
    21:32:09
    Anmeldung an der FRITZ!Box-Benutzeroberfläche von IP-Adresse X.X.X.X
    14.09.17
    21:23:07
    Es wurde ein Fehlerbericht versendet
    14.09.17
    21:23:01
    Die Systemzeit wurde erfolgreich aktualisiert von Zeitserver 87.118.124.35.
    14.09.17
    21:23:00
    Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: X.X.X.X, DNS-Server: 217.237.148.70 und 217.237.150.115, Gateway: 62.155.244.186, Breitband-PoP: X.X.X.X
    14.09.17
    21:22:49
    PPPoE-Fehler: Zeitüberschreitung.
    14.09.17
    21:22:43
    DSL ist verfügbar (DSL-Synchronisierung besteht mit 11055/878 kbit/s).
    14.09.17
    21:22:23
    DSL-Synchronisierung beginnt (Training).
    14.09.17
    21:21:33
    DSL-Synchronisierung beginnt (Training).
    14.09.17
    21:21:11
    Radarerkennung (DFS-Wartezeit) durch Kanalbelegung ausgelöst, 5 GHz Band temporär nicht nutzbar.
    14.09.17
    21:21:04
    DSL-Synchronisierung beginnt (Training). [2 Meldungen seit 14.09.17 21:20:42]


    Fritzbox wurde gesten Abend zurück gesetzt.


    Wurde zuvor bereits eine Störung gemeldet?
    Ja( ) Nein (X )

    Welches Routermodell wird benutzt?
    Fritzbox 7490
    FRITZ!OS: 06.83

    Ist eine aktuelle Handynummer in den Kontaktdaten im meincongstar Bereich hinterlegt?

    ja
  • Hallo flaep und willkommen im congstar Forum!

    Ich habe deine Störungsmeldung an die Kollegen von der DSL Abteilung weitergeleitet. Diese werden sich mit dir in Verbindung setzten.

    Gruß
    Bea