Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Keine Verbindung seit Umstellung

    • Noch keine hilfreichste Antwort.

    Neu

    Guten Tag,

    Vor ein paar Tagen erhielt ich Post von Congstar.
    Darin wurde ich auf die heutige Umstellung hingewiesen und dass ich dann die angegebenen Daten neu eingeben solle.

    Dem folgte ich und gab den mir zugesendeten neuen Benutzernamen ein. Da ich das Passwort nicht mehr wusste, ging ich wie ebenfalls im Brief beschrieben auf die Vertragspasswort-Seite unter Meincongstar. Ich wurde dort dazu aufgefordert ein neues Vertragspasswort einzugeben. Das tat ich, notierte es vorher und trug auch das schließlich im Router bei den Verbindungseinstellungen ein.

    Mein Router (Congstar Komplett Box) verbindet seitdem immer noch nicht.
    Er versucht laut Log-Datei die Verbindung aufzubauen, was dann mit Fehlercode R020 (Timeout) und anschließend R009abgebrochen wird.


    13.05.19 15:34:23 PPPoE-Fehler: Zeitüberschreitung. (R020)
    13.05.19 15:34:10 Internetverbindung wurde getrennt. (R009)
    13.05.19 15:34:10 PPPoE-Fehler: Zeitüberschreitung. (R020)


    Ich habe die Daten mittlerweile mehrfach erneut eingegeben, den Router neu gestartet und längere Zeit auch die physikalische Verbindung getrennt.
    Alles ohne Effekt.

    Mit der Bitte um Support und freundlichen Grüßen
    Roter_Engel81
  • Neu

    Bis die neuen Zugangsdaten tatsächlich drin sind, können mehrere Stunden vergehen! Im Zweifel nochmal abstöpseln und nach dem Abendessen wieder anschließen. Dann sollten die Zugangsdaten auch passen.
    Kann aber natürlich auch nicht schaden sich im Chat zu melden (gibt ne extra DSL-abteilung) und alles andere durchchecken zu lassen.
  • Neu

    Bis jetzt gehts immer noch nicht. Es ist auch schon seit 13:30 Uhr her, als ich oben beschriebenes gemacht habe.

    Was können wir jetzt tun?

    Könnte ein Support-Mitarbeiter bitte überprüfen, ob die Umstellung abgeschlossen ist, oder woran es sonst liegen könnte?
    Ich hab ja nur auf die Congstar-Ankündigung reagiert, dass wegen Annex-J Sache heute eine Umstellung ist und ich meine Daten neu eingeben muss.
    Nun steh ich da und hab weder Internet noch Telefon (wg VOIP) , obwohl ich Schritt für Schritt der Anleitung des Schreibens gefolgt bin.
  • Neu

    Hallo Roter_Engel81,

    ich möchte dich auch bitten, dich bei den Kollegen im Chat zu melden. DIe DSL-Fachabteilung ist von 8-20 Uhr im Haus. Hier findest du den Chat. Wähle dort bitte "DSL-VoIP". Die Kollegen haben mehr Zugriffsrechte als ich.

    Wenn ich dennoch einmal dein Kundenkonto sichten soll, trage bitte in deinem Forum-Profil deine Kundendaten ein (Klicke auf deinen Namen oben und trage die Infos unter "Profil bearbeiten" beim Punkt "ich bei congstar (nur für dich und Modis sichtbar)" nach) . Die fachlich bessere Hilfe bekommst du bei dem Kollegen im Chat, da diese auch mehr prüfen können.

    Gruß
    Oliver