Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Zwischen Freitag, dem 20. Juli und Montag, dem 23. Juli 2018 werden Wartungsarbeiten zur Optimierung der IT-Systeme durchgeführt. Dadurch kommt es zu umfassenden Verzögerungen. Wir bitten dafür um euer Verständnis. Mehr Informationen

  • nicht behebbare Fehler und Synchronisationen

    Hallo,

    seit 05/14 bin ich Kunde bei Congstar im Tarif congstar komplett 2 VDSL in Verbindung mit einer Fritzbox 7360. Ende 03/18, kurz vor Ostern, ist die Vermittlungsstelle auf Vectoring [VDSL2 17a G.Vector (ITU G.993.5)] umgestellt worden. Seitdem kommt es immer wieder zu einer sehr hohen Anzahl von nicht behebbaren Fehlern, die mit dem Verlust der Synchronisation einher gehen. Die Synchronisation geht ungefähr ein- bis zweimal am Tag verloren. Geschwindigkeitseinbußen gibt es nicht (die Fritzbox synchronisiert mit 103,59 bzw. 30.68 MBit/s). Ich habe mir dann eine neue Fritzbox 7490 gekauft und gestern in Betrieb genommen. Keine drei Stunden war die Synchronisation das erst Mal gestört. Die neue Fritzbox synchronisiert mit den gleichen Werten wie die alte. Es wäre sehr nett, wenn sich das jemand anschauen könnte und das Problem gelöst würde. Denn so macht Congstar keinen Spaß mehr.

    Was ist gestört ?
    Kein DSL Signal ( ) Telefonie ( ) Bandbreite ( ) Abbrüche (x)

    Hat der Anschluss bereits funktioniert?
    Ja(x) Nein ( )

    Funktioniert eine Internetverbindung?
    Ja( ) Nein (x) (nicht permanent)

    Ist die Leuchtanzeige für DSL-Synchronisation dauernd grün?
    Ja( ) Nein (x)

    Sind alle Geräteverbindungen gesteckt / überprüft?
    Ja(x) Nein ( )

    Sind Modem / Router dauerhaft eingeschaltet?
    Ja(x) Nein ( )

    Wurde die Konfiguration (ADSL, VDSL) bereits durchgeführt?
    Ja(x) Nein ( )

    Wurde der Router bereits neu gestartet?
    Ja(x) Nein ( )

    Seit wann besteht die Störung?
    Uhrzeit/Datum: (Ende März 2018)

    Gibt es eine Fehlermeldung? Wenn ja was für eine?
    gerne inklusive Screenshot und/oder Logfile

    nicht behebbare Fehler und Synchronisationen

    Wurde zuvor bereits eine Störung gemeldet?
    Ja( ) Nein (x)

    Welches Routermodell wird benutzt?
    1. Fritzbox 7360 seit 05/14
    2. Fritzbox 7490 seit 05/18

    Ist eine aktuelle Handynummer und E-Mail-Adresse in den Kontaktdaten im meincongstar Bereich hinterlegt?
    falls nicht, bitte vorher aktualisieren.

    ja

    drive.google.com/open?id=19Kqtd0_8QuG9ucYz5ifmDeRSWH_O0U_Z
  • Hilfreichste Antwort:

  • Das ist die hilfreichste Antwort.
    Hallo nitram78,

    herzlich willkommen im congstar Forum. :thumbup:

    Ich habe deine Störungsmeldung an die zuständigen Kollegen weitergegeben. Sie werden sich schnellstmöglich bei dir melden.

    Bitte poste den gleichen Inhalt nicht mehrfach. Wenn du etwas an deinen Postings ändern möchtest kannst du diese für eine kurze Zeit Bearbeiten. Danach solltest du eine Antwort im gleichen Thread schreiben um uns eine Ergänzung mitzuteilen.

    Bei weiteren Anliegen sind wir gerne jederzeit für dich da.

    LG

    Mark
  • Alle Antworten:

  • Hallo nitram78,

    herzlich willkommen im congstar Forum. :thumbup:

    Ich habe deine Störungsmeldung an die zuständigen Kollegen weitergegeben. Sie werden sich schnellstmöglich bei dir melden.

    Bitte poste den gleichen Inhalt nicht mehrfach. Wenn du etwas an deinen Postings ändern möchtest kannst du diese für eine kurze Zeit Bearbeiten. Danach solltest du eine Antwort im gleichen Thread schreiben um uns eine Ergänzung mitzuteilen.

    Bei weiteren Anliegen sind wir gerne jederzeit für dich da.

    LG

    Mark
  • Hallo Mark O.,

    danke für die Weiterleitung. Lässt sich abschätzen wie lange eine Störungsbeseitigung dauert und wie die Lösung aussehen könnte?
    Wenn Congstar mal schnellere Internetzugänge als 50/10 MBit/s anbietet (anbieten darf), würde ich gerne wechseln. Es wäre schade, wenn der Anschluß das nicht hergibt.
  • Hi!

    Derzeit werden nicht mehr wie 50 / 10 Mbit/s angeboten.

    Da du aber offenbar Interesse an mehr hast...
    Man könnte anhand der Konstellation vermuten, dass du im Grenzbereich wohnst, wo gerade noch 100 Mbit/s bestellt werden können.

    Am besten erst mal die Störung beheben lassen. Generell hätte ich aber eher eine 7590 empfohlen, wenn schon eine Neuanschaffung.

    Grüße.
  • Hallo nitram78,

    auch von mir ein herzliches Willkommen im congstar Forum.

    Wie Zyrous bereits sagte, bieten wir momentan nicht mehr als 50 Mbit/s an. Ob sich das in Zukunft ändern wird, kann ich dir zum jetzigen Zeitpunkt leider noch nicht sagen.

    Zu der Störung hast du heute Morgen eine E-Mail von unserem Support erhalten. Schau doch mal in dein E-Mail Postfach. Hoffentlich ist dir damit bereits geholfen. :)

    Gruß,
    Lorenz
  • Hallo,

    ja, die Mail ist angekommen. Kann man darauf antworten oder ist das so eine no-replay-Sache?

    Es soll 1. die Firmware aktualisiert werden, es ist bereits die aktuelle Version installiert und 2. die Angestrebte Störabstandsmarge in Empfangsrichtung schrittweise auf maximale Stabilität gesetzt werden. Da das schon nicht bei der FB 7360 geholfen hat, verspreche ich mir wenig davon. Ich werde das aber selbstverständlich ebenso wie das Zurücksetzen auf die Werkseinstellungen durchführen.
    Langsam befürchte ich, dass die Verkabelung im Haus in die Jahre gekommen ist und nicht mehr Schritt hält. Weiß jemand ob man da gegenüber dem Eigentümer bzw. der Hausverwaltung eine Möglichkeit in Richtung Modernisierung hat? Oder fällt das unter First-World-Problem?
  • Die Hausverkabelung ist Sache des Hauseigentümers. Sollte diese ersetzt werden müssen, dann geht das auf sein Konto.

    Die Techniker haben aber die Möglichkeit provisorische Kabel zu verlegen. Dieses geht dann vom APL zu deiner TAE Dose.

    Du kannst ja einfach mal Bilder von fritz.box/internet/dsl_stats_tab.lua und von deinem fritz.box/internet/dsl_spectrum.lua hochladen. Stelle aber bitte im Vorfeld mal in fritz.box/internet/dsl_line_settings.lua wieder alles auf "maximale Performance". Danach kannst du es ggf. wieder zurück stellen, falls bereits gemacht. Vielleicht kann man da einen Hinweis sehen.

    ist bei dir Power Lan vorhanden, oder eine Paralellschaltung?
  • Hallo nitram78,

    gerne kannst du sogar idealerweise auf die E-Mail der Fachabteilung antworten, um dieser schnellstmöglich die angefragten Informationen zukommen zu lassen.

    Die Analyse und Entstörung deines Anschlusses wird dann hoffentlich zeitnah durch die Fachabteilung erfolgen können. Bis dahin müssen wir dich noch um ein wenig Geduld bitten.

    Vielen Dank auch für deine Antwort und weitere Nachfragen, @Zyrous. Bei diesem Spezialwissen wäre auch ich überfragt. Nur so viel:
    - Der Anschluss in der Wohnung obliegt dem Eigentümer. Im Rahmen einer Modernisierung macht die Aufwertung des DSL-Anschlusses (bspw. auf VDSL) durchaus Sinn und kann auch für eine Wertsteigerung der Immobilie sorgen, was die meisten Vermieter eigentlich gut finden.


    Viele Grüße,

    Gerrit
  • Hallo,

    PowerLAN nutze ich nicht, eventuell ein Nachbar. Aber eigentlich sollte das ja am jeweiligen Stromzähler terminiert werden.
    Eine Parallelschaltung habe ich ebenfalls nicht. Die FritzBox ist direkt an der einzigen TAE-Dose angeschlossen.

    Ich habe auf "maximale Performance" zurückgestellt und anschließend die Bilder erstellt:

    drive.google.com/open?id=1FL51HLnghPbAVhVuf5J793iUEpKUNgPb
    drive.google.com/open?id=16MMlCF7zyRWJw_ahACm7TKU8m6aYW4x9
    drive.google.com/open?id=1bnL3tGtgOlp4G0fRDwxgspMu_RJQ6Obw
    drive.google.com/open?id=1c7Adxk2R0VVmsKYFuDVOHEXab247P1iZ
    drive.google.com/open?id=1aXSaxylMvcFY0F7Xfw0gGPp2PxubY8cn

    Die Aussage bezüglich der Firmware möchte ich noch etwas präzisieren, die FB hat die aktuelle stabile Version 6.93.
    Es gibt aber eine Laborversion mit der Nummer 6.98-48254 und bereits die Nummer 6.98-54645 hat etwas im Bereich Vectoringstabilität getan.
    Warum die Versionszahl höher ist kann ich nicht nachvollziehen, aber diese Firmware (-54645) ist älter als -48254. Naja, wie auch immer, ich werde die aktuellste Laborversion mal in Richtung Wochenende testen. Oder spricht etwas dagegen? Danke für den Hinweis bezüglich der Verkabelung. Ich hoffe noch, dass der Fall nicht eintrifft. Das hier fand ich noch interessant:

    heise.de/forum/heise-online/Ne…cs/posting-32441192/show/
  • Die Hausverkabelung würde ich mal nicht als den Schuldigen ansehen.

    Betrachte man dein Spektrum, dann gefallen mir die Träger 0 - 768 nicht. Man sieht dort so kleine "Hügel", die auch über den Träger 768 hinaus gehen. Das Problem sehe ich aber nicht bei Vectoring selbst, oder deiner Fritz!Box. Zusätzlich hast du auch Schwankungen im Signalrausch, aber die sprechen aus meiner Sicht umso mehr für ein Problem, mit dem sich der Technische Außendienst befassen muss.
    Zwar können SNR Schwankungen durchaus mal auftreten, aber bei dir könnte es z.B. auf einen externen Störer hindeuten, oder eine defekte Baugruppe...

    Der Link zum Kommentar von Heise.de ist schon ... äh ja ... da ist wohl wer sehr zornig. Es fehlen aber auch einige Infos. Vectoring mag zwar seine Fehler haben, aber von einer Katastrophe kann man da nicht sprechen. Bei einigen wollen sich auch die Fritz!Box 7390 und Vectoring nicht vertragen. Bei anderen läuft es stabil...

    Sende mal bitte dein Bild vom Spektrum und der Statistik als Rückmeldung an die DSL Abteilung. Wenn die sich meiner Auffassung anschließen, dann geht deine Störungsmeldung hoffentlich schnell zum Technischen Außendienst.

    @nitram78 Vielen Dank für die Screenshots und @Gerrit N. für die Blumen. :) :D
  • Hallo Zyrous,

    was kommt denn als externer Störer in Frage? Omas alter Tauchsieder :-)? Falls es eine externe Störung ist und diese beseitigt werden kann, könnte dann der Anschluß in Zukunft 100 bzw. 40 MBit/s vertragen?

    Heute gab es wieder nicht behebbare Fehler und in Folge dessen ist die Synchronisation verloren gegangen [1]. Die Angestrebte Störabstandsmarge steht weiterhin auf maximale Stabilität.

    [1] drive.google.com/open?id=1DZYgSfvY93A6fo9frlhO05JmIaGetSSA
  • Als externer Störer kann nahezu alles infrage kommen. :)
    • Laptop Netzteil bzw. Netzteile generell
    • Kühlschrank / Tiefkühlschrank
    • Fahrstuhl (sehr beliebt)
    • Waschmaschine
    • Baugeräte


    Das Spektrum an externen Störern ist groß. Unter ngb.to/threads/28896-DSL-St%C3…ische-Messungen-und-Tipps kannst du ja mal etwas zum dem Thema lesen. Das ganze bezieht sich vorrangig auf ADSL 2+.

    Es wurden teils auch schon ganze Ortschaften lahm gelegt, wie ich gelesen habe. :D

    Ich würde mich aber noch nicht auf einen externen Störer fest beißen. Lass erst mal einen Servicetechniker kommen und ihm nachforschen. ;)

    Wenn aber der Techniker kommt, dann stelle die Fritze vorher wieder auf "Max Performance", in allen Bereichen. Sag das dem Techniker dann auch und dass du sie "Regler" bereits auf "Max Stabilität" hattest, was nicht viel gebracht hat, da es trotzdem zu Abbrüchen kam.

    Zusatz:

    Dein Anschluss würde auch jetzt schon 100 Down / 40 Up schaffen.
    Ich hoffe allerdings nicht, dass es ein externer Störer ist, denn sowas kann eine extrem nervenaufreibende Angelegenheit werden, wie man auch im Thread von "thom53281" erahnen kann. Wie aber bereits oben steht, beiße dich auf nichts bestimmtes fest. Hoffe lieber, dass der Fehler im MFG liegt. ;)

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Zyrous () aus folgendem Grund:
    Fehlerkorrektur, Umformulierung und Zusatz.

  • Hallo,

    vorhin habe ich auf die Mail des Kundensupports reagiert, die ich vor ein paar Tagen bekommen habe. Das Umstellen der angestrebten Störabstandsmarge hat ja nun nix gebracht. Bin gespannt, was als nächstes passiert. Auffällig ist, dass die Synchronisation immer zw. 18:00 - 21:00 Uhr verloren geht.

    Zyrous,

    danke für den Link. Den schaue ich mir später an. Was kommt denn als möglicher Fehler in einem MFG in Frage? Ja, bin neugierig ;-).
  • Finde ich gut, wenn da auch mal wer neugierig ist. :)

    Ein Fehler im MFG wäre beispielsweise ein defekter Port, oder auch die Linecard.

    Auch gab es vor einigen Jahren noch Probleme mit der Kühlung. So musste dann für mehr Kühlung gesorgt werden. Aber in deinem Fall hat das nichts mit zu tun.

    Was ich aber schon erschreckend oft gelesen habe, dass die Vectoring Engine nicht aktiv war / ist. Entweder nur für den einzelnen Kunden, oder auch generell nicht. Deswegen frage ich auch gerne mal nach den fritz.box/internet/dsl_stats_tab.lua weil dort "G.Vector" steht und der Eintag muss auf "full" stehen. Bei ADSL2+ gibt es den Eintrag nicht. Aber unabhängig von Vectoring macht es trotzdem Sinn danach zu fragen...



    Hier gibt es auch noch Videos die deine Frage auch noch etwas beantworten können:



  • Hallo,

    am Donnerstag hat mir Congstar geschrieben, die zwei Anrufe im Vorfeld hatte ich leider verpasst, dass laut Kollegen aus der Linientechnik der Anschluss störungsfrei funktionieren würde. Das las sich entweder so, dass nie eine Störung vorgelegen hätte oder, dass einer der genannten Kollegen einmal auf den Anschluss geschaut hätte und genau in dem Moment war alles OK. Naja, wie der Zufall es wollte, war die Synchronisation ca. 90 Minuten nach der Mail am Do. wieder mal für zwei Minuten weg. Damit war es einfach, der Aussage der Linientechnik zu widersprechen. Gestern, also Samstag, war diese dann direkt zweimal gestört. Da muss Congstar aber noch ein wenig nachlegen. So kann es nicht bleiben! Die Störung besteht nun seit Ende März.
  • Hallo nitram78,

    das höre ich natürlich nicht gerne. Ich habe deine neue Meldung an die Kollegen weitergegeben. Diese werden schnellstmöglich auf dich zukommen.

    LG

    Mark
  • Mhm, die Antwort hatte ich mir so nicht erhofft, aber okay. :huh:
    Wenigstens arbeitet Vectoring laut Anzeige richtig.

    Mal ein Versuch:
    Hast du ein Mittelwellenradio, auf Batteriebetrieb? Wenn ja, dann stelle dieses Gerät mal auf 600 kHz. Wenn ein Störer auf der Leitung sitzen sollte, dann liegt der im 600 kHz Bereich. Man kann auch im + / - Bereich etwas herum probieren. Achte auf ein tiefes Brummen.

    Stelle zusätzlich dein WLAN auf die höchste Reichweite, falls du diese eingeschränkt hast und beobachte die fritz.box/internet/dsl_stats_tab.lua so oft es geht, mit deinem Smartphone / Tablet. Achte auf den Fehlerzähler. Ist dieser aktiv und steigt, dann laufe mit dem Mittelwellenradio durch deine Wohnung (überall wo elektrische Geräte stehen, oder hängen, wie z.B. LED Birnen) und halte es auch mal an die Fritz!Box. Sollte es bei der Fritz!Box tief Brummen, muss diese nicht defekt sein, aber es gibt offensichtlich eine Störung in der Leitung. Gibt es kein tiefes Brummen in deiner Wohnung, dann laufe mal im Hausflur (bis an die Tür der Nachbarn) und im Keller herum.

    Probiere das ganze mehrere male. Vielleicht bringt es ja was. Wenn nicht, dann muss es nicht zwingend was heißen. Bei einem externen Störer kann dieser im Nachbarhaus aktiv sein, oder noch mehrere Häuser weiter. Ein externer Störer kann auch mehrere Häuser weiter entfernt sein. Deswegen schrieb ich auch oben "sowas kann eine extrem nervenaufreibende Angelegenheit werden". Achte auch auf die Uhrzeiten, zu derer der Sync abbricht und notiere es am besten schriftlich.

    Frage aber auch mal deine Nachbarn, ob sie in letzter Zeit Probleme mit ihrem DSL Anschluss haben / hatten. Nimm aber besser nur die, die aus deiner Sicht Technisch etwas fit sind bzw. wissen was DSL ist. Wenn sie Probleme bestätigen können, dann sollen sie bei ihrem Anbieter ebenfalls eine Störung melden.

    Ich will aber auch nebenbei darauf hinweisen, dass ein Mittelwellenradio kein Messgerät ersetzt, welches bspw. ein Ingenieur verwendet.
    Spoiler anzeigen



    Der erste kann nur ADSL / ADSL2+ und weitere, aber nicht VDSL, meines Wissens.
    Letzterer ist für VDSL Anschlüsse, bis Profil 35b. ADSL2+ kann er ebenfalls.


    Kleiner Hinweis:
    Stelle (vorübergehend, für die Suche) unter fritz.box/internet/dsl_line_settings.lua wieder alles auf "Maximale Performance".

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Zyrous () aus folgendem Grund:
    Kleine Korrektur und ein Hinweis hinzugefügt.

  • Hallo,

    nach längerer Zeit wollte ich mich mal wieder melden. Nachdem Congstar in der letzten Woche neue Screenshots (FritzBox -> DSL-Informationen) angefordert hat, ist nun ein Termin mit einem Techniker/einer Technikerin für kommenden Montag, ab 14:00 Uhr vereinbart. Habe ich das richtig verstanden, dass der komplette Zeitraum zw. 14:00 und 20:00 Uhr liegt? Schade ist, dass Congstar solche Termine nicht kurz per Mail bestätigt. Dann hätte man etwas in der Hand.

    Zyrous, danke für deine Hinweise. Ein MW-Radio und LED-Lampen besitze ich nicht. Und mein WLAN ist nicht beschränkt in Sachen Reichweite. Bei den Abbrüchen lässt sich leider überhaupt kein Muster erkennen. Mal gibt es zwei Abbrüche an einem Tag und dann einen Tag lang keinen. Das Fehlerbild ist sehr diffus [1]. Mit den Nachbarn ist das so eine Sache, die die etwas Ahnung haben, surfen per Kabelanschluss. Das Stichwort heißt 400 MBit/s ;-).

    [1] drive.google.com/open?id=1HVvB2eperuULUmgUhxQRwM_3ZHP2aJon