• Verbindungsabbrüche VDSL Hamburg

    Hallo,

    bereits vor einigen Tagen kam es abends zeitweise zu dem selben Phänomen,
    nun ist es wieder so weit.

    Konkret gab es heute um 5:54 Uhr den ersten Verbindungsneuaufbau nach einem Abbruch.
    Meine Fritzbox schickt mir jedes Mal bei Erhalt einer neuen IP-Adresse eine Mail.
    Weitere Verbindungsabbrüche gab es demnach jeweils um 10:39, 11:31, 12:05, 12:29, 12:55, 13:05 und 13:55 Uhr.
    Meine Fritzbox trennt die Verbindung nicht von sich aus, es kann nur an der Gegenstelle liegen.

    Die genannten Abbruchzeiten wirken auf mich seltsam regelmäßig, aber dafür habe ich keine Erklärung. Fährt die Bahn über das Kabel? :)

    Eine Nutzung des Internets wie vorgesehen ist so nicht möglich. Ich bitte um schnellstmögliche Behebung.
    Möglicherweise ist bei schlechtem Wetter vor einigen Tagen Feuchtigkeit in den "Telekomkasten" (steht 5m vorm Haus) eingedrungen oder ein Techniker hat beim Auflegen eines Anschlusses nach irgendeinem Umzug in der Nachbarschaft versehentlich einen Wackelkontakt verursacht?

    Was ist gestört ?
    Kein DSL Signal ( ) Telefonie ( ) Bandbreite ( ) Abbrüche (X)

    Hat der Anschluss bereits funktioniert?
    Ja(X) Nein ( )

    Funktioniert eine Internetverbindung?
    Ja( ) Nein (X)

    Ist die Leuchtanzeige für DSL-Synchronisation dauernd grün?
    Ja( ) Nein (X)

    Sind alle Geräteverbindungen gesteckt / überprüft?
    Ja(X) Nein ( )

    Sind Modem / Router dauerhaft eingeschaltet?
    Ja(X) Nein ( )

    Wurde die Konfiguration (ADSL, VDSL) bereits durchgeführt?
    Ja(X) Nein ( )

    Wurde der Router bereits neu gestartet?
    Ja(X) Nein ( )

    Seit wann besteht die Störung?
    Uhrzeit/Datum: 18.05.2017 05:54 Uhr

    Gibt es eine Fehlermeldung? Wenn ja was für eine?
    DSL-Verbindung getrennt
    PPPoE-Fehler: Zeitüberschreitung.

    Wurde zuvor bereits eine Störung gemeldet?
    Ja( ) Nein (X)

    Welches Routermodell wird benutzt?
    Fritzbox 7360, die ich mit Vertragsabschluss bei Congstar gekauft habe, mit aktueller Firmware

    Ist eine aktuelle Handynummer und E-Mail-Adresse in den Kontaktdaten im meincongstar Bereich hinterlegt?
    Ja(X) Nein ( )

    Hilfe! ;(
  • Lösung:

  • Alle Antworten:

  • Screenshots von der Fritzbox.

    1a und 1b sind von VOR dem erneuten Neustart (dabei vergisst sie ja immer solche wichtigen Aufzeichnungen)

    Hab sie also nochmal neu gestartet. VORHER war sie komisch-krank mit 90/20 gesynct, JETZT wieder mit 100/40, wie es die Leitung hergibt.
    Gebucht ist VDSL50 und genau das kommt laut speedtest.t-online.de/ auch an.

    Screenshot 2 und speedtest sind NACH dem Neustart.

    Fragt sich nur, ob das jetzt stabil bleibt?!
    Bilder
    • 1a.png

      89,41 kB, 1.892×879, 19 mal angesehen
    • 1b.png

      153,31 kB, 887×809, 23 mal angesehen
    • 2nachNeustart.png

      111,43 kB, 1.874×801, 22 mal angesehen
    • speedtest.png

      25,3 kB, 742×453, 19 mal angesehen
  • Hallo jahoomax,

    bitte entschuldige die späte Antwort.

    Es freut mich dafür aber umso mehr, dass nun alles wieder rund läuft. Sollte das Fehlerbild dennoch wieder autreten melde dich gerne noch einmal. Dann geben meine Kollegen und ich das gerne an die zuständige Fachabteilung weiter.

    LG

    Mark
  • Hi!

    Wenn es erneut Auffälligkeiten gibt (und ich denke da kommt noch was), dann lass die Störungsmeldung bitte durchlaufen. Es ist nicht ungewöhnlich, dass betroffen erst regelrecht von Ausfällen genervt werden und danach passiert Stunden / Tage erst mal nichts und man denkt "es läuft wieder". Anschließend geht´s von vorne los.

    Grüße.