Folge congstar auf YouTube
Folge congstar auf Twitter
Folge congstar auf Facebook
Folge congstar auf Google+

Lieber Besucher, herzlich willkommen bei: congstar Support Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

offline

congstar Support Team

  • »Han Solo« ist männlich
  • »Han Solo« ist der Autor dieses Themas

Beiträge: 2 029

  • Private Nachricht senden

1

Mittwoch, 16. Februar 2011, 15:09

Funkversorgung im Inland

Hallo zusammen,

über die folgende Seite kann man sich eine Übersicht über die Funkversorgung in Deutschland aufrufen:

http://www.t-mobile.de/funkversorgung/in…15400-_,00.html


Dabei bitte beachten:
Die angezeigte Funkversorgung beruht auf einer Modellrechnung und kann nicht garantiert werden.



Viele Grüße,
Han Solo

offline

Probezeit bestanden

Beiträge: 5

  • Private Nachricht senden

2

Mittwoch, 2. November 2011, 19:14

Hallo,
ich habe den 9 Cent Tarif mit Surf-Flat 1.
Da steht an oberster Stelle: Daten-Flat mit HSDPA-Geschwindigkeit

13

offline

Dauerposter

Beiträge: 1 709

congstar Credits: 65

  • Private Nachricht senden

3

Mittwoch, 2. November 2011, 22:48

Hallo Thomas S., du hast die Möglichkeiten der Surfflat 1 sehr schön beschrieben aber man könnte der Fairness halber auch durchaus erwähnen das man in diesen Vertrag nicht hineinwechseln kann und somit zwangsläufig eine neue Rufnr. bekommt. ;)

offline

Probezeit bestanden

Beiträge: 7

  • Private Nachricht senden

4

Donnerstag, 21. März 2013, 20:35

Offizielle Meldestelle für Funklöcher?

Hallo,
gibt es eine Art Meldestelle für Funklöcher im congstar Netz? Bisher konnte ich so einen Briefkasten nirgends finden. Ich würde gerne etwas melden. Allerdings weiß ich nicht, ob sich der Netzbetreiber dafür überhaupt interessiert. Eine Email mit Ortsbeschreibung hatte ich bereits an T-Mobile geschickt - mit dem Ergebnis, dass man mich an meinen Serviceprovider (congstar) zurückverwiesen hat.

Hm.

Danke!

offline

congstar Support Team

Beiträge: 1 893

  • Private Nachricht senden

5

Donnerstag, 21. März 2013, 21:03

Hallo inckffm,

natürlich kannst du uns jederzeit über das Kontaktformular schreiben. Congstar selbst kann natürlich keine eigenen Masten aufstellen, aber wir geben das natürlich gerne weiter. Ob und wann sich an der Netzabdeckung lokal etwas ändert, können wir aber leider nicht beeinflussen. :(
Gruß,

Frank


Ihr findet einen Beitrag anderer Nutzer hilfreich und nützlich? Dann nutzt bitte den Bedankomaten!
Ihr findet einen Beitrag
anderer Nutzer hilfreich und nützlich, aber der Bedankomat fehlt? Weist uns gerne mit einer Antwort im Thema darauf hin!

offline

Probezeit bestanden

Beiträge: 11

  • Private Nachricht senden

6

Mittwoch, 15. Mai 2013, 15:06

Meldung von Netzroblemen an den Congstar-Kundendienst

Nach verschiedenen Versuchen mit verschiedenen Anbietern hatte ich mit einem anderen Reseller im T-D1-Netz die besten Erfahrungen bis vor vier Wochen gemacht. Hatte zuhause H+ 4-5 Balken. Darauf habe ich O2 gekündigt und bin "in das beste Netz" gewechselt.
Nach langem hin und her hat dann auch die Portierung geklappt. Am 26.04. habe ich die Karte in den Händen und die Portierung war vollzogen.
Daraufhin der Schock, EDGE zwischen 0 und 3 Balken.
Nach diversen Meldungen über das Kontaktformular (es kam immer nur die Antwort es ist eingegangen) und mit der Hotline, die einen Austausch der Karte ausgelöst hat, kam keine Reaktion der "entsprechenden Abteilung".

Auch der Austausch brachte nichts. Daraufhin wieder alle drei Tage Mail über das Kontaktformular.

Antwort, es ist eingegangen und wird an die "entsprechende Abteilung" weitergeleitet.

Also, T-Mobile hilft einem nicht weiter, da man kein Kunde ist (verständlich für mich); Meldungen an Congstar blieben seit dem 26.04, heute ist der 15.05, unbeantwortet.

Wenn ein Netzausfall vorliegt kann man es doch sagen, wenn eine Umstellung am Sendemast erfolgte ist doch auch hier eine Rückmeldung möglich. Ich möchte einfach nur wissen woran ich bin. Dann kann ich noch immer eine Entscheidung für mich treffen.

Unter Umständen hilft mir ja dieser Eintrag weiter und ich bekomme hier eine Antwort.

offline

congstar Support Team

Beiträge: 513

  • Private Nachricht senden

7

Mittwoch, 15. Mai 2013, 15:33

Hallo ellobo,

herzlich willkommen im Forum!

Leider können wir im Forum die Bearbeitung von E-mails nicht beschleunigen. Die Bearbeitung kann 48-72h dauern und deswegen muss ich noch um ein wenig Geduld bitten.

Ich hoffe wir finden noch eine Lösung für dein Problem.
Viele Grüße,

Sebastian F.

offline

Probezeit bestanden

Beiträge: 8

  • Private Nachricht senden

8

Mittwoch, 15. Mai 2013, 16:44

Hallo ellobo,

herzlich willkommen im Forum!

Leider können wir im Forum die Bearbeitung von E-mails nicht beschleunigen. Die Bearbeitung kann 48-72h dauern und deswegen muss ich noch um ein wenig Geduld bitten.

Ich hoffe wir finden noch eine Lösung für dein Problem.
hmmm, bis zu 72 std... oben wird zwar von 480 std ohne rückmeldung gesprochen aber gut ;)

offline

Probezeit bestanden

Beiträge: 11

  • Private Nachricht senden

9

Donnerstag, 16. Mai 2013, 13:06

Hallo ellobo,

herzlich willkommen im Forum!

Leider können wir im Forum die Bearbeitung von E-mails nicht beschleunigen. Die Bearbeitung kann 48-72h dauern und deswegen muss ich noch um ein wenig Geduld bitten.

Ich hoffe wir finden noch eine Lösung für dein Problem.

Hallo Sebastian F.,

vielen Dank für die Info über die Bearbeitungszeit.
Auch ich habe mittlerweile auf meine Anfrage vom 14.05., nach dem Bearbeitungsstand meiner Meldungen (beginnend am 26.04, 27.04., ...14.05.13) am 16.05 eine Antwort erhalten. Ich zitiere:

"...Ihr Anliegen befindet sich derzeit in Bearbeitung in der entsprechenden Fachabteilung weitergeleitet, welche sich schnellstmöglich mit Ihnen in Verbindung setzen wird.

Wir bitten Sie um Verständnis."

Wie lange kann sich denn eine solche Bearbeitung in der Fachabteilung hinziehen?
Seit dem 26.04 sind ja nun schon mehr als 72h vergangen und auch mir liegt an einer Lösung dieser Herausforderung.


Allen Lesern einen schönen Tag :)

offline

kommt öfter vorbei

  • »Drahtzieher« ist männlich

Beiträge: 25

  • Private Nachricht senden

10

Donnerstag, 16. Mai 2013, 16:58

Wäre dir denn geholfen wenn dir die congstar Fachabteilung schreibt: "Ja, ham wa weitergegeben."
Mehr als das können/werden die doch auch nich machen da Sie kein eigenes netz besitzen.

Das ein Netzausfall über nen Monat anhält halte ich für Unwahrscheinlich. Und wer weiß ob es der Fachabteilung überhaupt möglich ist in Erfahrung zu bringen ob da eine Umstellung stattfand.
Ich weiß jetzt nicht wirklich wie das mit Netzanbietern und Sendemasteninhabern so läuft, aber wenn du mit O2 dort Empfang hattest und mit dem D1 Netz nicht, würde ich meinen das der Sendemast eben nicht dem Telekomnetzwerk angehört. (Gefährliches Halbwissen)
Dementsprechend wird sich da auch nichts ändern (lassen).

Zugegeben, das auf deine Nachfrage hin nicht eine Mail kam, und wenns nur "Kömma nix machen" gewesen wär, ist schon schade. :(

offline

Probezeit bestanden

Beiträge: 11

  • Private Nachricht senden

11

Freitag, 17. Mai 2013, 11:25

Hallo Drathzieher
Wäre dir denn geholfen wenn dir die congstar Fachabteilung schreibt: "Ja, ham wa weitergegeben."
Mehr als das können/werden die doch auch nich machen da Sie kein eigenes netz besitzen.
Ich erwarte von meinem Vertragspartner eine Antwort auf meine Frage, egal wie sie ausfällt, sie ermöglicht mir eine Reaktion.
Kündigen oder bleiben. Ich brauche keinen Anbieter im besten Netz, wenn ich nicht mal zuhause in guter Qualität telefonieren, vom surfen mal ganz abzusehen, kann.

Das ein Netzausfall über nen Monat anhält halte ich für Unwahrscheinlich. Und wer weiß ob es der Fachabteilung überhaupt möglich ist in Erfahrung zu bringen ob da eine Umstellung stattfand.
Ich weiß jetzt nicht wirklich wie das mit Netzanbietern und Sendemasteninhabern so läuft, aber wenn du mit O2 dort Empfang hattest und mit dem D1 Netz nicht, würde ich meinen das der Sendemast eben nicht dem Telekomnetzwerk angehört. (Gefährliches Halbwissen)
Dementsprechend wird sich da auch nichts ändern (lassen).
In meinem ersten Betrrag schrieb ich:
"..mit einem anderen Reseller im T-D1-Netz die besten Erfahrungen bis vor vier Wochen gemacht. Hatte zuhause H+ 4-5 Balken."
Wenn die Fachabteilung mir dazu keine Antwort bieten kann, wird es in der Zukunft halt nicht mehr "die für MICH zuständige Fachabteilung " sein.

Zugegeben, das auf deine Nachfrage hin nicht eine Mail kam, und wenns nur "Kömma nix machen" gewesen wär, ist schon schade. :(

Genau so sehe ich das auch, bisher tat sich allerdings noch nichts.

offline

congstar Support Team

Beiträge: 480

  • Private Nachricht senden

12

Freitag, 17. Mai 2013, 16:30

Hallo ellobo,

wir haben Dir am 16.05.2013 per Mail mitgeteilt, dass deine Anfrage bei der zuständigen Fachabteilung vorliegt und schnellstmöglich bearbeitet wird. Leider haben wir noch keine neuen Informationen und ich muss Dich leider noch um etwas Geduld bitten :(
Viele Grüße
Björn H.

offline

Probezeit bestanden

Beiträge: 11

  • Private Nachricht senden

13

Samstag, 18. Mai 2013, 11:14

Hallo ellobo,

wir haben Dir am 16.05.2013 per Mail mitgeteilt, dass deine Anfrage bei der zuständigen Fachabteilung vorliegt und schnellstmöglich bearbeitet wird. Leider haben wir noch keine neuen Informationen und ich muss Dich leider noch um etwas Geduld bitten :(
Hallo Björn H.,

Danke für die erneute Bestätigung. Seit dem 26.04. ist es ja noch nicht lange her und ich warte dann mal noch etwas weiter. 8)

offline

Probezeit bestanden

Beiträge: 11

  • Private Nachricht senden

14

Dienstag, 21. Mai 2013, 18:46

und wieder 72Std...

nein mehr und keine Antwort von der Fachabteilung.

Es ist mir klar, dass ich als Kunde von Congstar bei einem Reseller bin und dieser wiederum beim Netzbetreiber nachfragt.
Nur muss es doch nach mehr als zwei WOCHEN mal eine Antwort geben.

Liegt meine Wohnung nun in einem neu entstandenen Funkloch, wird es dann kurzfristig einen einen Ausbau geben?
Ist das Netz in meinem Bereich seit über zwei Wochen gestört?

Was ist denn nun los? Ich möchte nur endlich wissen woran ich mit "dem besten Netz" bin.

offline

Probezeit bestanden

Beiträge: 11

  • Private Nachricht senden

15

Donnerstag, 23. Mai 2013, 13:53

...und wieder zwei Tage

ohne Antwort.

Halllo, jemand in der Fachabteilung wieder eingetrofffen?

Noch mal gaaaanz einfach:

Ich, seit 26.04.13 Kunde, zahle Geld. Möchte im "besten Netz" auch zuhause (in Berlin) telefonieren und surfen können.
Wenn ich als Kunde eine Frage oder ein Problem habe, diese über Chat/Hotline/E-Mail innerhalb einer kurzen Zeit bearbeitet haben.

Kundendienst bedeutet für mich "Dienst AM Kunden" und nicht "Dienst DURCH den Kunden".
Das sind meine Erwartungen an meinen Mobilfunkprovider.

Leider habe ich auf meine E-Mails seit dem 26.04 immer wieder nur Vertröstungen mit Hinweis auf die Fachabteilung erhalten.

vgl. 15.05.13 mein Posting: "...hatte ich mit einem anderen Reseller im T-D1-Netz die besten Erfahrungen bis vor vier Wochen gemacht. Hatte zuhause H+ 4-5 Balken. Darauf habe ich O2 gekündigt und bin "in das beste Netz" gewechselt.
Nach langem hin und her hat dann auch die Portierung geklappt. Am 26.04. habe ich die Karte in den Händen und die Portierung war vollzogen.
Daraufhin der Schock, EDGE zwischen 0 und 3 Balken. "

Die Hilferufe bei der Hotline brachten bisher nur den allseits beliebten SIM-Tausch und Telefonkosten für mich. Eine Kulanzgutschrift wurde mir bisher noch nicht angeboten.
Änderungen sind bisher nicht eingetreten, Telefonate laufen weiterhin meist "..hallo, kannst Du das noch mal sagen?, ..bitte, nochmal" und an ein surfen auf dem Sofa ist nicht zu denken.

Wie soll es jetzt bitte weiter gehen? Soll ich wieder zu meinem alten Provider zurück? Dann sagt es.

Nach fast vier Wochen will ich jetzt eine Lösung.

offline

congstar Support Team

Beiträge: 480

  • Private Nachricht senden

16

Donnerstag, 23. Mai 2013, 18:13

Hallo ellobo,

leider kann ich dir hier im Forum nicht weiter helfen. Das Problem ist, dass Systemseitig kein Fehler und auch keine Störungsmeldung vorliegt und ein schlechter Empfang sehr viele Gründe haben kann. Ich kann natürlich jetzt nicht nachvollziehen welche Tests du bereits durchgeführt hast und inwiefern evtl. andere Personen in deiner Wohnung schlechten Empfang haben. Evtl. würde es helfen wenn du hier mal schreibst was du schon alles versucht hast und wie es mit dem Empfang anderer Geräte (Familie, Freunde,...) aussieht.
Viele Grüße
Björn H.

offline

Probezeit bestanden

Beiträge: 11

  • Private Nachricht senden

17

Freitag, 24. Mai 2013, 12:03

Danke und das wars für mich

Hallo ellobo,

leider kann ich dir hier im Forum nicht weiter helfen. Das Problem ist, dass Systemseitig kein Fehler und auch keine Störungsmeldung vorliegt und ein schlechter Empfang sehr viele Gründe haben kann. Ich kann natürlich jetzt nicht nachvollziehen welche Tests du bereits durchgeführt hast und inwiefern evtl. andere Personen in deiner Wohnung schlechten Empfang haben. Evtl. würde es helfen wenn du hier mal schreibst was du schon alles versucht hast und wie es mit dem Empfang anderer Geräte (Familie, Freunde,...) aussieht.

Hallo Björn H.,

vielen Dank für den Versuch der Hilfe.

Ich denke mittlerweile nicht nur hier zuviel geschrieben zu haben. Nach 24 Mails die sich mittlerweile in meiner Congstar-Mailablage befinden, dieversen Posts hier habe ich keine Lust mehr nochmals alles von vorne zu erklären.

Von der Fachabteilung ist noch keine Antwort gekommen.

Ein Kulanzangebot habe ich bisher nicht erhalten.

Nun habe ich mich entschlossen zu meinem alten Anbieter zurück zu gehen, "never change a running system".

Über das Kontaktformular habe ich gekündigt, gottseidank "flex"-Tarif, um sofortige Rufnummernfreigabe gebeten.
Vorsichtshalber nochmals die genauen Schritte für die reibungsloe Portierung angefragt.

Einen schönen Tag für Euch :)

offline

Probezeit bestanden

Beiträge: 11

  • Private Nachricht senden

18

Mittwoch, 29. Mai 2013, 09:51

...na wo sind sie denn?

Hallo ellobo,

herzlich willkommen im Forum!

Leider können wir im Forum die Bearbeitung von E-mails nicht beschleunigen. Die Bearbeitung kann 48-72h dauern und deswegen muss ich noch um ein wenig Geduld bitten.

Ich hoffe wir finden noch eine Lösung für dein Problem.
meine Anfragen, keine Antworten aus der Fachabteilung seit dem 26.04.2013.
Nun aber die ultimative Antwort des "Congstar Kundenservice" als Zitat:

"..Des Weiteren können wir die anderen aufgeführten Vorgangsnummern nicht zuordnen, nur die Erste."


Da schreibt man nun alle zwei Tage, bekommt eine Eingangsbestätigung und weg sind sie trotzdem. SUPER!


Lieber Kundendienst: Ich glaube mehrfach geschrieben zu haben, dass die Einstellungen in meinem Handy überprüft sind.
Daraus folgt, ich brauche keine Hilfe bei der Einrichtung des Internets auf dem Handy.


Die Störung des Empfanges sich auf meinen Wohnungsumkreis beschränkt, ergo muss entwerder eine Netzstörung oder eine Umstellung am Sendemast erfolgt sein.
Angeblich ist alles in Ordnung. Nein, auf ein mal...

"...Vom 15. - 20.Mai 2013 bestand eine Störung betreffend des UMTS. Alle weiteren Störungen davor können wir nicht mehr nachprüfen."


"...Einer Kulanzgutschrift ... können wir nicht entsprechen."


Ja, das ist ein Traum. Nur was für einer. Langsam fehlen selbst mir die Worte.

offline

Probezeit bestanden

Beiträge: 6

  • Private Nachricht senden

19

Donnerstag, 30. Mai 2013, 08:36

Ich kann mich den Ausführungen von ellobo nur anschliessen....


bin seit Januar Kunde und hatte an meinem Arbeitsstandort immer vollen UMTS mit HSDPA+ Empfang, Outdoor sowie INDOOR ohne Probleme.... Seit Mitte Mai gibt es an demselben Standort unter gleichen Empfangsvoraussetzungen nur noch EDGE, ja, auch OUTDOOR..... bei längerem Aufenthalt im freien bucht sich das Handy dann in eine weiter entfernte Funkzelle mit UMTS ein... allerdings mit mässigem Empfang.

Leider wird man weder bei der Telekom, schon aufgrund weil man kein direkter Kunde ist, als auch bei Congstar selbst, nicht ernst genommen... Angeblich gab es im genannten Zeitraum GSM- und UMTS- Wartungsarbeiten an dem Standort. Ich bin davon Überzeugt, das die gleiche Funkzelle jetzt nur noch EDGE aussendet und kein UMTS mehr, da sich die Empfangsstärke nicht geändert hat.

Bin mal gespannt, ob der Kundenservice hierzu Stellung nimmt....

offline

congstar Support Team

  • »Chris V.« wurde gesperrt

Beiträge: 185

  • Private Nachricht senden

20

Donnerstag, 30. Mai 2013, 13:52

Hallo Marcus Guttzeit,

ich habe gerade einmal geschaut, ob innerhalb deines PLZ-Bereiches eine Störung vorliegt, doch da finde ich lediglich einen Vermerk, den Zeitraum vom 12.05 bis 13.05. betreffend.

Da es sich demnach um eine technische Störung zu handeln scheint, würde ich dich bitten, dich einmal an die Hotline zu wenden. Diese erreichst du Mo - Sa 8 - 22 Uhr unter 0180 6 324 444 (20 Cent pro Verbindung aus dem Festnetz. Aus dem Mobilfunknetz 60 Cent pro Verbindung.)

Viele Grüße,
Chris V.

offline

Probezeit bestanden

Beiträge: 17

  • Private Nachricht senden

21

Donnerstag, 29. August 2013, 13:11

Ich habe eine Frage zum Empfang. In meiner Gemeinde hatte ich früher immer vollen Empfang (damals noch nicht mit smartphone), seit ein paar Monaten ist der Empfang allerdings teilweise unter aller Sau. An meiner Heimatadresse bleibt die Internetverbindung wenigstens bestehen, bzw. habe ich dort WLAN. An meinem Arbeitsplatz ist jedoch die Mobildatenverbindung oft unterbrochen und teilweise die Verbindung komplett weg.

Können Sie irgendwie überprüfen wo der nächste Mobilfunkmasten steht, bzw. ob ein Netzausbau vor allem auch für UMTS vorgesehen ist?

Der Ort ist 87675 Stötten am Auerberg. Meine private Adresse möchte ich hier jetzt lieber nicht öffentlich machen. :D

offline

congstar Support Team

Beiträge: 401

  • Private Nachricht senden

22

Donnerstag, 29. August 2013, 14:06

Hallo ronin und Willkommen im congstar Support Forum!

In dem genannten PLZ Gebiet gab es tatsächlich eine Störung, allerdings nur zwischen dem 7.-9. August.

Hast du mal probiert deine SIM-Karte in einem anderen Handy zu benutzen?

Viele Grüße,

Harry H.

offline

Probezeit bestanden

Beiträge: 17

  • Private Nachricht senden

23

Donnerstag, 29. August 2013, 18:03

Das Problem mit den Verbindungsabbrüchen tritt nur in der XXXXXX Straße in Stötten auf. An allen anderen Orten funktioniert die Verbindung.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Fynn B.« (29. August 2013, 19:54) aus folgendem Grund: Sensible Daten entfernt. Fynn


offline

congstar Support Team

  • »Fynn B.« ist männlich

Beiträge: 4 354

  • Private Nachricht senden

24

Donnerstag, 29. August 2013, 19:57

Hallo ronin,

das kann sein, dass es hier und da Lücken im 3G-Netz gibt. Diese sollten dann auch [HIER] einsehbar sein.

Liebe Grüße,
Fynn
"Komm wir essen Opa!" --- Satzzeichen retten Leben!

offline

Probezeit bestanden

Beiträge: 17

  • Private Nachricht senden

25

Donnerstag, 29. August 2013, 21:01

Hallo Fynn,

Die Karte hab ich schon bemüht. 3g ist in meinem Dorf leider gar nicht möglich, ich habe aber das Problem, dass selbst 2g in meinem speziellen Fall (xxxxxxxxxxxx) teilweise ausfällt.
Oder muss ich einfach damit leben? Auf der Karte sind nämlich selbst bei 2g einzelne weiße Flecken zu sehen...

---

Kurzes update:

Nachdem ich die letzten eineinhalb Wochen teilweise bis zu 30% ohne Signal war (wird einem mit Android ja schön gezeigt), gab es heute keine Ausfälle. Lag vielleicht doch eine Störung vor?

---

Zu früh gefreut, gerade eben wieder einen Ausfall gehabt. Wie gesagt aber nur im PLZ Gebiet 87675.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Stefan M.« (30. August 2013, 13:40) aus folgendem Grund: Beiträge zusammengeführt; Straßennamen entfernt, da mit PLZ zu eindeutige persönliche Daten.


offline

congstar Support Team

  • »Stefan M.« ist männlich

Beiträge: 1 864

  • Private Nachricht senden

26

Freitag, 30. August 2013, 13:44

Hallo ronin,

nein, für die genannte PLZ liegen keine aktuellen Störungen vor.

Kennst du vielleicht andere D1-Nutzer in der Gegend? Wie sieht es bei denen aus? Und: Hast du die SIM mal in einem anderen Handy getestet?
Beste Grüße
Stefan

Bitte achtet in den einzelnen Foren immer auch auf die ganz oben angepinnten Beiträge.
Da finden sich wunderbare Zusammenfassungen der häufigsten Themen :thumbsup:

offline

Probezeit bestanden

Beiträge: 17

  • Private Nachricht senden

27

Freitag, 30. August 2013, 14:04

Von einer Person weiß ich dass sie auch Probleme hat. Ist angeblich hier in der Gegend bekannt dass es Probleme gibt. Es tritt nur sporadisch auf und ich kann mich hier ja nicht stundenlang hinsetzen und auf den Bildschirm starren um zu sehen wann das Netz mal für 2 Minuten weg ist. Ein anderes Handy zum testen hab ich leider auch nicht.

Aber nochmal: es tritt nur in Stötten auf.
Mir ist natürlich klar, dass ihr da nicht viel machen könnt wenn von der Telekom keine Störung angezeigt wird.

Ärgerlich ist es trotzdem, wenn man extra bei D1 bleibt weil man denkt da das beste Netz zu haben.

offline

Probezeit bestanden

Beiträge: 17

  • Private Nachricht senden

28

Mittwoch, 4. September 2013, 12:22

Was ist denn die beste Anlaufstelle um der Telekom mitzuteilen dass der Empfang in einem bestimmten Gebiet unter aller Kanone ist? Oder könnt ihr das auch weiterleiten?

offline

congstar Support Team

Beiträge: 333

  • Private Nachricht senden

29

Mittwoch, 4. September 2013, 13:14

Kundenservice (Mobilfunk) Tel: 0800 33 02202

Möglichweise kann dir die Telekom genauere Auskunft geben über die Funkversorgung.
Aktuell kann ich einsehen, dass für den 07.8 eine Störung angekündigt wurde.
Diese soll aber nur einen Tag andauern.
Das beantwortet natürlich nicht deine Frage, doch ich dachte ich teile es dir dennoch mit. :)

Viele Grüße,

Gundel G.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Gundel G.« (4. September 2013, 15:13)


offline

Probezeit bestanden

Beiträge: 17

  • Private Nachricht senden

30

Mittwoch, 4. September 2013, 14:36

Alles klar, vielen Dank. Dann werd ich bei Gelegenheit mal die Hotline nerven :D

offline

congstar Support Team

Beiträge: 333

  • Private Nachricht senden

31

Mittwoch, 4. September 2013, 15:15

Hallo ronin,

Gern geschehen! ^^
Über eine kurze Rückmeldung würde ich mich sehr freuen,
wie das Gespräch verlaufen ist.

Viele Grüße,

Gundel G.

offline

Probezeit bestanden

Beiträge: 17

  • Private Nachricht senden

32

Mittwoch, 4. September 2013, 16:57

Also, die nette Dame von der Telekom hat mir erzählt, dass es wohl schon vom 22.08 eine Meldung gab, seit 02.09 wird daran gearbeitet und zum 06.09 sollte das behoben sein. Bin gespannt :)

offline

congstar Support Team

Beiträge: 333

  • Private Nachricht senden

33

Mittwoch, 4. September 2013, 17:08

Hallo ronin,

ich drück die Daumen :)
Das dann die Ausfälle aufhören.

Viele Grüße,

Gundel G.

offline

Probezeit bestanden

Beiträge: 17

  • Private Nachricht senden

34

Samstag, 7. September 2013, 12:52

Hi,

also ich habe hier seit Wochen schon angeblich ne Störung. Früher UMTS jetzt Edge. Jedesmal wenn ich Congstar kontaktiere ist es ne Störung.Ich habe die Vermutung das die Telekom hier UMTS zum Wohle von LTE "geopfert" haben. Leider ist der Empfang von LTE so dermaßen schlecht, das durchgehend EDGE benutzt wird, sobald ich die Leitung "beanspruche" :(

offline

VIP Member

  • »einChris« ist männlich

Beiträge: 1 582

Wohnort: B.....

congstar Credits: 172

  • Private Nachricht senden

35

Samstag, 7. September 2013, 13:25


. Leider ist der Empfang von LTE so dermaßen schlecht, das durchgehend EDGE benutzt wird, sobald ich die Leitung "beanspruche"


Ich habe mit 1 Balken LTE die volle Geschwindigkeit von 7 Mbit.
LG Chris

offline

Probezeit bestanden

Beiträge: 17

  • Private Nachricht senden

36

Samstag, 7. September 2013, 19:18

das Problem ist ja nicht, das ich nur einen Balken habe, sondern sobald ich Internet nutze er auf EDGE umspringt. Ich denke weil der Empfang halt zu schlecht ist.

offline

weiß wovon er/sie redet

  • »-Kalle-« ist männlich

Beiträge: 367

Wohnort: NRW

congstar Credits: 11

  • Private Nachricht senden

37

Mittwoch, 18. September 2013, 13:02

natürlich kannst du uns jederzeit über das Kontaktformular schreiben.

Es gibt im Kontaktformular keine passende Auswahlmöglichkeit um einen Netzausbauwunsch zu äußern.

offline

congstar Support Team

Beiträge: 435

  • Private Nachricht senden

38

Mittwoch, 18. September 2013, 13:07

Hallo Kalle,

dann wähle einfach eine Auswahlmöglichkeit aus, die deiner Anfrage Nahe kommt. ;)

Besten Gruß,
Niklas

offline

Probezeit bestanden

Beiträge: 17

  • Private Nachricht senden

39

Freitag, 20. September 2013, 15:55

Ich bin's mal wieder :D

Hab leider immer noch Probleme im PLZ Gebiet 87675. Bevor ich jetzt wieder bei der Telekom anrufe wollt ich nur kurz fragen ob euch eine Störung oder etwas in der Art bekannt ist?

offline

congstar Support Team

  • »Fynn B.« ist männlich

Beiträge: 4 354

  • Private Nachricht senden

40

Freitag, 20. September 2013, 17:26

Hallo ronin,

unter dieser PLZ ist leider keine Störung bekannt.

Liebe Grüße,
Fynn
"Komm wir essen Opa!" --- Satzzeichen retten Leben!