Folge congstar auf YouTube
Folge congstar auf Twitter
Folge congstar auf Facebook
Folge congstar auf Google+
offline

Probezeit bestanden

  • »feldwebel« ist der Autor dieses Themas

Beiträge: 5

  • Private Nachricht senden

1

Donnerstag, 4. August 2011, 17:52

Internettelefonie geht nicht, Ursache DNS-Fehler

hallo!
Bin seit heute bei congstar komplett1. heute morgen war der techniker da, hat alles durchgemessen und meinte alles super in 10 minuten gehts. also bin ich an meine fritzbox 7270 gegangen und habe alle daten die ich von congstar bekommen habe eingegeben, internet läuft wunderbar aber das telefon geht nicht, kommt immer die fehlermeldung DNS-Fehler. Habe es mehrfach probiert aber es ändert sich nicht.
Also habe ich alle kabel ausgesteckt, gewartet und nochmal probiert, geht immer noch nicht, kann mir bitte einer helfen?

offline

congstar Support Team

  • »ToTaTaRi« ist männlich

Beiträge: 918

  • Private Nachricht senden

2

Donnerstag, 4. August 2011, 18:59

Guten Tag feldwebel

und erst einmal herzlich Willkommen im Forum! Wenn das Internet geht, sollte auch die VOIP Telefonie gehen... Es kann aber sein, dass diese erst morgen verfügbar ist, da es bis zu 24 Std nach freischaltung dauern kann, bis die Telefonie aktiv ist! Falls es morgen immer noch nicht gehen sollte melde dich am besten bei den Kollegen im Chat, die sehen sich das dann mit dir gemeinsam an...

Besten Gruß,
T.

offline

Probezeit bestanden

  • »feldwebel« ist der Autor dieses Themas

Beiträge: 5

  • Private Nachricht senden

3

Donnerstag, 4. August 2011, 19:03

Habe ja schon mit denen im Chat schon geschrieben, und die meinten es sollte eignetlich schon gehen ich soll ins Forum reinschreiben.
Aber wenn ich in der Fritzbox unter den fehler reinschaue, steht cih soll das registrar nochmals kontrollieren, weil dieses vermutlich falsch wäre.

offline

congstar Support Team

  • »ToTaTaRi« ist männlich

Beiträge: 918

  • Private Nachricht senden

4

Donnerstag, 4. August 2011, 19:09

Ja die Empfehlung ins Forum zu schreiben kam dann wohl daher, dass es hier viele erfahrene Nutzer gibt, die evtl. diese Problematik und auch eine Lösung kennen!
Wenn der Router sagt der Registrar soll überprüft werden, schauen sie mal, ob dort "tel2.congstar.de" eingetragen ist!

offline

Probezeit bestanden

  • »feldwebel« ist der Autor dieses Themas

Beiträge: 5

  • Private Nachricht senden

5

Donnerstag, 4. August 2011, 19:11

ja tel2.congstar.de ist eingetragen, ich habe auch andere probiert, nachdem ich hier im forum gelesen hatte, aber kommt immer der gleiche fehler.

offline

congstar Support Team

  • »ToTaTaRi« ist männlich

Beiträge: 918

  • Private Nachricht senden

6

Donnerstag, 4. August 2011, 20:47

Probier es dann bitte einfach morgen nochmal aus und sag uns dann bescheid ob es immernoch nicht geht! Ich habe einmal über deine Daten im System geschaut, es sieht von hier alles richtig aus und sollte gehen!

offline

einmal ist keinmal

Beiträge: 3

  • Private Nachricht senden

7

Donnerstag, 4. August 2011, 21:45

Hallo,

ich habe auch das Problem, dass mein Internet zwar super funktioniert, ich aber nicht telefonieren kann.

Der Anschluss wurde Anfang der Woche durch einen Techniker geschalten. (congstar komplett 2, fritzbox7270)
Wie gesagt, Internet geht.
Bei der telefonie hab ich schon einiges, was ich hier im forum gelesen habe, ausprobiert...erst gab es die meldung:
Anmeldung der Internetrufnummer 035120527894 war nicht erfolgreich. Ursache: DNS-Fehler
danach jetzt:
Anmeldung der Internetrufnummer 035120527894 war nicht erfolgreich. Gegenstelle meldet Ursache 401

Ich bin verwirrt und weiß gar nicht mehr was ich wo eintragen soll...

Hilfe bitte :)

offline

congstar Support Team

  • »Pulseira« ist männlich

Beiträge: 2 974

  • Private Nachricht senden

8

Freitag, 5. August 2011, 10:18

Hallo _Maus,

Ein 401-Fehler weist auf falsche Zugangsdaten hin. Wie genau hast du denn die Zugangsdaten eingegeben und was für einen Router nutzt du?

Die korrekten Angaben für deinen Anschluss wären:

Benutzer:
cVertragsnummer@congstar.de

Passwort:
DSL-Vertragskennwort

Registrar: tel.congstar.de
Beste Grüße,
Mirko F.

offline

Probezeit bestanden

  • »feldwebel« ist der Autor dieses Themas

Beiträge: 5

  • Private Nachricht senden

9

Freitag, 5. August 2011, 13:54

so nun geht es endlich, ich hatte heute zwei stunden lang einen befreundeten techniker da, der meine fritzbox erst auf werkseinstellungen gesetzt hat und dann alles mit seinen daten abgeglichen hat per laptop.
Telefonieren und internet gehen endlich.

offline

congstar Support Team

Beiträge: 2 865

  • Private Nachricht senden

10

Freitag, 5. August 2011, 13:56

Hallo feldwebel, es freut uns zu hören, dass alles wieder geht.
Damit es eine Hilfe für die anderen ist, mal die Frage:
An was lag es genau?
Gruß, Captain Future.

"... Eines Tages, wenn unsere Arbeit erledigt ist, werden wir unser Paradies schon finden.
Ich kenne da einen kleinen Asteroiden, der nur auf uns wartet. Es ist der reinste Garten. Eines Tages..."


Komplett 2 (QSC) (16,1up 1,1dn) + iPhone + Allnetflat L

offline

einmal ist keinmal

Beiträge: 3

  • Private Nachricht senden

11

Freitag, 5. August 2011, 18:01

Hallo _Maus,

Ein 401-Fehler weist auf falsche Zugangsdaten hin. Wie genau hast du denn die Zugangsdaten eingegeben und was für einen Router nutzt du?

Die korrekten Angaben für deinen Anschluss wären:

Benutzer:
cVertragsnummer@congstar.de

Passwort:
DSL-Vertragskennwort

Registrar: tel.congstar.de

Router: Fritzbox 7270

Ich habe alle Möglichen Variationen probiert. Die, die du nennst, war bestimmt auch dabei. Ich werde es aber später nochmal probieren, wenn ich wieder an meinem Anschluss bin.

was heißt eigentlich:
auswahl *xxx#???

offline

Probezeit bestanden

  • »feldwebel« ist der Autor dieses Themas

Beiträge: 5

  • Private Nachricht senden

12

Freitag, 5. August 2011, 21:05

an was es lag, kann ich nicht wirklich sagen, aber wir beziehungsweise mein techniker, hat die fritzbox komplett auf werkseinstellung zurückgesetz, dann ausgesteckt, dann seinen laptop genommen und seine daten mit meinen abgeglichen, dann wieder ausgesteckt und dann gings. ich denke es lag wahrscheinlich an den daten von 1&1 wo ich vorher war, dass die irgendwie hinderlich ware.

offline

kommt öfter vorbei

  • »Fritz1« ist männlich

Beiträge: 46

  • Private Nachricht senden

13

Samstag, 6. August 2011, 00:52

Es wird wahrscheinlich wirklich an den Überresten von 1 und 1 gelegen haben. Aber es freut mich natürlich, dass jetzt alles funktioniert. Viel Spaß mit Congstar. :)

offline

einmal ist keinmal

Beiträge: 3

  • Private Nachricht senden

14

Sonntag, 14. August 2011, 13:03

So, ich finde endlich die Zeit für eine Rückmeldung.
@Pulseira: mit dem Registrar hat es dann geklappt, Ich kann endlich telefonieren und meines Wissens nach auch angerufen werden.

Trotzdem steht in meiner Systemübersicht noch folgende Fehlermeldung drin:

einmal: Abmeldung der Internetrufnummer xxxx/zzzzzzz war nicht erfolgreich. Ursache: 4.0
und mehrmals: Anmeldung der Internetrufnummer xxxx/zzzzzzzz war nicht erfolgreich. Ursache: Gegenstelle antwortet nicht. Zeitüberschreitung.

Was bedeutet das?

Danke schonmal.